

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml">
<head><title>
	
    Island Gypsy unveils 2-cabin and new 40 models

</title><meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width, initial-scale=1" /><meta name="description" content="Sail World - The world&#39;s largest sailing news network; sail and sailing, cruising, boating news" /><meta name="keywords" content="sailing, yachting, boating, racing, results, news, reports, photographs, photos, sail, yacht, boat, sea, lake" /><meta name="google-translate-customization" content="c6069851c2c4d339-f960d9979d059502-gd55453517b75144e-12" /><link rel="alternate" type="application/rss+xml" title="RSS feed for powerboat-world.com news" href="https://www.powerboat-world.com/rss/" />

    <script src="/Scripts/jquery-1.12.1.min.js" type="text/javascript"></script>

    <link href="/Styles/combined.css?2019019" rel="stylesheet" type="text/css" /><link href="/Styles/menu.css?20160721" rel="stylesheet" type="text/css" /><link href="/Styles/sw.css?20180115" rel="stylesheet" type="text/css" /><link href="/Styles/pbw.css" rel="stylesheet" type="text/css" /><link href="/Styles/swus.css" rel="stylesheet" type="text/css" /><link rel="icon" type="image/ico" href="/faviconSW.ico" />
    
    <meta property="og:url" content="https://www.powerboat-world.com/news/232832/" /><meta property="og:type" content="article" /><meta property="og:title" content="Island Gypsy unveils 2-cabin and new 40 models" /><meta property="og:description" content="Island Gypsy will be among the stand-out vessels at the upcoming Sanctuary Cove Boating Festival, 13 to 15 November, displaying the current models and unveiling for the first time to the public the versatile new the two-cabin version of the Island Gypsy N" /><meta property="og:image" content="https://www.powerboat-world.com/photos/powerboat/yysw299574.jpg" /><meta property="fb:admins" content="509802749" /><meta property="fb:app_id" content="215421185135795" />
    <link href="/news/article.css?20170404" rel="stylesheet" type="text/css" />
    
    <script src="/Scripts/jquery.sudoSlider.min.js" type="text/javascript"></script>
    <script src="/Scripts/jquery.fitvids.js" type="text/javascript"></script>
    <script src="/Scripts/addressdotnet.js" type="text/javascript" defer="defer"></script>
    <script type="text/javascript" >
        $(document).ready(function () {
            //pass values from ASP.NET to JS
            var ajaximages = [];
            var imagestext = [];

            //slider with Ajax
            var sudoSlider = $("#SliderPanel").sudoSlider({
                ajax: ajaximages,
                ajaxLoad: function(t){
                    $(this)
                        .css("position","relative")
                        .append('<div class="caption" >' + imagestext[t-1] + '</div>');
                },
                beforeAnimation: function(t){ 
                    $(this).children('.caption').hide();	
                },
                afterAnimation: function(t){ 
                    $(this).children('.caption').slideDown(400);
                },
                effect: 'fade',
                responsive: true,
                continuous: true,
                auto: false,
                speed: 1000,
                pause: 5000,
                ease: 'swing',
                mouseTouch: true,
                allowScroll: true,
                prevNext: true,
                numeric: false,
                autoheight: true
            });

            //For the Raymarine Compass Slider
            var RaymarinesudoSlider = $("#RaymarineSlider").sudoSlider({
                prevNext: false,speed: 500,pause: '5000',useCSS: true,effect: "slide",continuous: true,auto:true
            });

            //resize videos
            $(".article").fitVids();
        });
    </script>


    <script src="/Scripts/site.js?20160613" type="text/javascript"></script>
    <script src="/Scripts/ga-pbw.js" type="text/javascript"></script></head>
<body>
    <script src="/Scripts/cookiechoices.js" type="text/javascript"></script>
    <script type="text/javascript">
        document.addEventListener('DOMContentLoaded', function (event) {
            cookieChoices.showCookieConsentBar('Cookies help us deliver our services. By using our services, you agree to our use of cookies.', 'got it', 'learn more', 'https://www.yachtsandyachting.com/privacy-policy');
        });
    </script>
    <div id="fb-root"></div>
    <script type="text/javascript">
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=215421185135795";
            fjs.parentNode.insertBefore(js, fjs);
        } (document, 'script', 'facebook-jssdk'));</script>
    <form method="post" action="?source=rss" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script src="/ScriptResource.axd?d=l9zHRu0kBBhKWAVZKz54DgRREJTYmWmMRNGNWGeheU_LeMfsJJg3C1-flZRBlJhU09wGdNDjw-q0joXgQDgTw-mqkEgyLziyGYzoAz1yJTU4dd5e_BZPdH2PWN_TY365iafQ3_IWOEqmLxPjh9PsbKrkguOSRRMkrno4_RMx_aOq5PD-owRL4ofG1teptDgn0&amp;t=7e632e9f" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('ASP.NET Ajax client-side framework failed to load.');
//]]>
</script>

<script src="/ScriptResource.axd?d=IxWKQacQJOVIt43lJzS3MhnEMjIaLwwjLEfYg57tr7K8lGQimJAPLEKLZLopoJcQAO-CpYgkU3I6B9uVaTrqtUP4tE-InYvL2eMMXSP9wzM-3jcIaghcjEkFDx12ermsIR6_RJhjPw2gDqbxKLObcosBi6pAFk4swwjgr3gqF2zCUFI2HubaW-RCW_zfSCcN0&amp;t=7e632e9f" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="B91CDDC3" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdABUBVi6c/RtQwaqlgO02cicvKyQ+xZGhlRx94wXhEATbaLpGPo+HzqDP3Ka14ZX2S6oXE7ybKcj6zL95cqB6hpwMpJw7DAaSqEfKm9/B0VuhXP4x+8sb+xQ5mGtYKmuV1L+eSqsc4Jq8rTQcWPzMm7qKIFMDkTEAKQS/howGYQ6QfTcVRRd0xYl5itv5PB7pXKKDZhE0R+mcCJnIV0KwQlIgYrLtPRX/MlOXnS3K+aCCS6frBC9FzVCfxAVGmIluC5G7HPuDj4lqBE9HQ6vJjP2AYlxhNb0n0SZpPTH0Uls7YmmJBpAOU1qEkS7WCy8fGEtWVLMayTQhrdFJDY635RGqoYqg2PQBCdo6gdntXODJt55tcQqjVSf8d1GiA+JDbWoWu9w5PfkOt3mla1uUxkAWmyDXDJNvWW0zdryv3qcC2/hGWrgxU9wyFlLLnwgrjA9AeihdgwB2UqmfP9OZ6XJ2UcH+UMZ+N9jOjxCdw0OP/w==" />
    <div class="page">

        <div id="InitialEditionPanel" class="editionchoice">
	
            Please select your home edition
        
</div>

        <div class="siteoptions">
            

            

            <div id="GoogleTranslatePanel">
	
                <div id="google_translate_element" class="translate"></div>
                <script type="text/javascript">
                    function googleTranslateElementInit() {
                        new google.translate.TranslateElement({ pageLanguage: 'en', layout: google.translate.TranslateElement.InlineLayout.SIMPLE }, 'google_translate_element');
                    }
                </script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
            
</div>

            <div class="edition">
                <span id="edition">Edition </span>
                <select name="ctl00$EditionDropDownList" id="EditionDropDownList" class="dropdown">
	<option value="2,2">Sail-World Asia</option>
	<option value="2,1">Sail-World Australia</option>
	<option value="2,15">Sail-World Canada</option>
	<option value="2,8">Sail-World Europe</option>
	<option value="2,6">Sail-World New Zealand</option>
	<option value="2,3">Sail-World United Kingdom</option>
	<option value="2,4">Sail-World USA</option>
	<option value="1,0">YachtsandYachting.com</option>
	<option value="3,11">Cruising Northern</option>
	<option value="3,12">Cruising Southern</option>
	<option value="4,10">Marine Business Australia</option>
	<option value="4,16">Marine Business North America</option>
	<option value="4,17">Marine Business Europe</option>
	<option value="7,18">Powerboat-World Europe</option>
	<option selected="selected" value="7,19">Powerboat-World North America</option>
	<option value="7,20">Powerboat-World Oceania</option>
	<option value="6,0">FishingBoating-World</option>
	<option value="8,0">NZ Boating World</option>

</select>
            </div>

            <div class="social">
                <a id="FacebookHyperLink" href="https://www.facebook.com/powerboatworldnews"><img id="FacebookImage" src="/Library/Images/facebook-sw.png" alt="facebook" /></a>
                <a id="TwitterHyperLink" href="https://twitter.com/powerboatworld"><img id="TwitterImage" src="/Library/Images/twitter-sw.png" alt="twitter" /></a>
                
            </div>

            <div id="SearchPanel" class="search">
	
                <input name="ctl00$SearchTextBox" type="text" maxlength="50" id="SearchTextBox" PlaceHolder="Search" />
                <input type="image" name="ctl00$SearchImageButton" id="SearchImageButton" class="searchbutton" src="/Library/Images/search.png" align="absmiddle" />
            
</div>
        </div>

        <div class="header">
            <a id="SiteLogoHyperLink" class="logo" href="/"><img id="SiteLogoImage" src="/Library/Images/powerboatworld.png" alt="Powerboat-World.com" /></a>

            

            <div id="TopRightImageUpdatePanel">
	
                    <a href="https://www.maritimo.com.au/" class="toprightimage" onclick="return redirect('/Library/LogAction.aspx?website=7&region=19&type=TOP&theid=12759');" rel="nofollow"><img src="/images/thumbnails/Maritimo2019-728x90-201910101815.gif" alt="Maritimo 2019 HEADER" /></a>
                
</div>
            <span id="SiteImageTimer" style="display:none;"></span>
            
        </div>
        <div class="menu">
            <label for="show-mainmenu" class="show-mainmenu"><img src="/Library/Images/menu.png" style="vertical-align:middle;" alt="Menu" /> Show Menu</label>
            <input type="checkbox" id="show-mainmenu" class="mainmenu" role="button" />

            <ul id="menu">
	<li><a href="/NorthAmerica/">HOME</a></li><li><a href="/NorthAmerica/features">FEATURES</a></li><li style="display:none;"><a href="/podcasts/">PODCASTS</a></li><li><a href="https://www.sail-worldcruising.com">CRUISING</a></li><li><a href="https://www.sail-world.com">RACING</a></li><li style="display:none;"><a href="/favourites/">FAVOURITES</a></li><li style="display:none;"><a href="/club/">CLUBS</a></li><li style="display:none;"><a href="/class/">CLASSES</a></li><li style="display:none;"><a href="/community/calendar/">CALENDAR</a></li><li style="display:none;"><a href="/forum/">FORUM</a></li><li><a href="/NorthAmerica/photo">PHOTOS</a></li><li style="display:none;"><a href="/weather/">WEATHER</a></li><li><a href="/NorthAmerica/advertiser/">PARTNERS</a></li><li style="display:none;"><a href="/community/classifieds/">CLASSIFIEDS</a></li><li style="display:block;"><a href="/NorthAmerica/marine-jobs">JOBS</a></li><li style="display:none;"><a href="/product/">SHOPPING</a></li><li><a href="/NorthAmerica/newsletter">NEWSLETTERS</a></li><li><a href="/NorthAmerica/submit">SUBMIT NEWS</a></li><li><a href="/NorthAmerica/contact">CONTACT</a></li><li style="display:none;"><a href="/advertisers/statistics.aspx">STATS</a></li>
</ul>
                
        </div>
        <div class="main">
            <div id="RightHandPanel" class="right">
	
                
                

                
    <div id="RightContentPlaceHolder_CustomBannersPanel">
		

        

    
	</div>    

    <a href="https://www.maritimo.com.au/" class="banner" onclick="return redirect('/Library/LogAction.aspx?website=7&region=19&type=UPM&theid=12761');" rel="nofollow"><img src="/images/thumbnails/Maritimo2019-300x250-201910101816.gif" alt="Maritimo 2019 MPU"><br /></a><a href="https://www.powerboat-world.com/newsletter" class="banner" onclick="return redirect('/Library/LogAction.aspx?website=7&region=19&type=UPM&theid=12802');" rel="nofollow"><img src="/images/thumbnails/PBWnewsletters-600x500-201910231332.png" alt="PBW Newsletter Sign-Up"><br /></a><a href="https://www.marineauctions.com.au/" class="banner" onclick="return redirect('/Library/LogAction.aspx?website=7&region=19&type=UPM&theid=12459');" rel="nofollow"><img src="/images/thumbnails/MarineAuctions2019-600x500-201903070828.jpg" alt="Marine Auctions 2019 600x500"><br /></a><a href="https://www.highfieldboats.com/" class="banner" onclick="return redirect('/Library/LogAction.aspx?website=7&region=19&type=UPM&theid=13074');" rel="nofollow"><img src="/images/thumbnails/Highfield-Powerboating-Side-MPU-202004291134.gif" alt="Highfield Boats - Power - MPU"><br /></a>

    


            
</div>
            <div class="left">
                

    

    <div class="article">
        <a id="LeftContentPlaceHolder_IconHyperLink" class="aspNetDisabled icon"><img id="LeftContentPlaceHolder_IconImage" src="/news/images/boatsinternational.gif" /></a>

        <h2>Island Gypsy unveils 2-cabin and new 40 models</h2>
        by Boats International 1 Nov 21:16 PST
        <span id="LeftContentPlaceHolder_EventDateLabel" class="eventdate">13-15 November 2020</span>

        

        <div id="LeftContentPlaceHolder_TopPhotoPanel" class="inlinephoto">
	
            <img id="LeftContentPlaceHolder_TopPhotoImage" src="/photos/powerboat/yysw299574.jpg" />
            IG 40 in build &copy; Boats International
        
</div>

        <div id="LeftContentPlaceHolder_SocialPanel" class="socialsharing">
	
            
            <script src="/Scripts/twitter-tweet.js" type="text/javascript"></script>
            <div class="fb-like" data-href="https://www.powerboat-world.com/news/232832/Island-Gypsy-unveils-2-cabin-and-new-40-models" data-show-faces="false" data-share="true"></div>
        
</div>

        <div class="bannerstrip"><a href="https://www.maritimo.com.au/" class="banner" onclick="return redirect('/Library/LogAction.aspx?website=7&region=19&type=UPM&theid=12761');" rel="nofollow"><img src="/images/thumbnails/Maritimo2019-300x250-201910101816.gif" alt="Maritimo 2019 MPU"><br /></a><a href="https://www.powerboat-world.com/newsletter" class="banner" onclick="return redirect('/Library/LogAction.aspx?website=7&region=19&type=UPM&theid=12802');" rel="nofollow"><img src="/images/thumbnails/PBWnewsletters-600x500-201910231332.png" alt="PBW Newsletter Sign-Up"><br /></a></div>

        
        
<P>
<b>Island Gypsy will be among the stand-out vessels at the upcoming Sanctuary Cove Boating Festival, 13 to 15 November, displaying the current models and unveiling for the first time to the public the versatile new the two-cabin version of the Island Gypsy Newport 46.</b>
<P>
Also available for interested parties are the specs for the all-new 40-foot model, arriving in mid-December, with more in production.
<P>
"It's a brand-new design," explains Director, Brett Flanagan. "We have used new moulds and the latest construction using vinylester resins. We already have considerable interest in the 40-footer which will be perfect for families and couples looking for a fantastic weekender or dayboat."
<P>
The Island Gypsy 40 features twin cabins and a convertible bed in the saloon, with accommodation for up to six guests. It boasts a generous sized cockpit and foredeck, as well as spacious saloon for easy entertaining.
<P>
<div class="inlinephoto"><a href="/photo/299576"><img src="/photos/powerboat/yysw299576.jpg" alt="IG 40  - photo © Boats International" /><br />IG 40  - photo &copy; Boats International</a></div>
<P>
It uses a diesel shaft drive with keel protection, upgraded bow and stern thrusters, complete with full navigation package, generator and luxurious, 5-star fitout with gloss walnut finish, Corian benchtops, well-appointed galley, teak cockpit and Sunbrella fabric seating.
<P>
As a Sizzling Summer price-point for a limited time, the new Island Gypsy 40 will be offered at $599,000.
<P>
"It's an exceptional entry-level motor yacht, fully-optioned with all the extras included and no more to spend - just add water!" says Brett.
<P>
The new Island Gypsy 40 will arrive close to Christmas and will be open for inspection at their new headquarters at Gold Coast City Marina & Shipyard - just in time for the summer holidays!
<P>
The Island Gypsy 46 with the two-cabin layout will be available for inspection during the boating festival. It suits cruising families seeking an economical and feature-filled motor yacht.
<P>
At 46ft (14m) it's the same LOA as the first two Newport models, but the space below decks has been expertly optimised to accommodate a second cabin, with large ensuite in common, including separate shower, toilet and vanity.
<P>
<div class="inlinephoto"><a href="/photo/299575"><img src="/photos/powerboat/yysw299575.jpg" alt="IG 46 - photo © Boats International" /><br />IG 46 - photo &copy; Boats International</a></div>
<P>
The second cabin is lockable with full-head room and plenty of storage. The galley and saloon are designed for socialising, and feature large Corian benchtops, twin 140L refrigerators/freezers, overhead cabinetry, pantry, convection microwave and two-burner electric hotplate.
<P>
The cockpit features two tables that can convert to one large dining table, and banquette seating for up to six people, and an additional four on the opposite side - great for entertaining friends and family, and cruising the east coast.
<P>
Along with a hot and cold shower on the transom, the lazarette comprises insulated storage to fit refrigerator plates or Waeco portable refrigeration, fenders, ropes, and other gear.
<P>
Powered by a 550hp Cummins diesel engine and Onan generator, coupled to a Twin Disc 2.1 gearbox and running through the new technology "Python drive" system which has been especially designed for this range of boats, the new model requires minimal maintenance and delivers sensational performance of 20+ knots, along with class-leading fuel economy.
<P>
The "python drive" system is next to silent and low vibration compared to a standard boat this size. The engine room is seriously spacious, carpeted throughout and with generous head room.
<P>
For ease of access for the tender and watersports there is also a hi-lo hydraulic swim platform.
<P>
"After more than 30 years in the boating business, we have analysed the servicing cost of boats," said Brett Flanagan, Director at Island Gypsy.
<P>
"Boating should be low maintenance and pleasurable. With Island Gypsy, we have sought to minimise the cost of ownership and make boating a breeze."
<P>
Currently at the planning stage are all-new 48ft sedan and flybridge models, designed with two-cabins, two-bathrooms, single or twin-powered and with a class-leading beam of just under 15ft.
<P>
For more information visit <a target="_blank" href="http://www.boatsinternational.com.au">www.boatsinternational.com.au</a>.


        

        <div class="bannerstrip"><a href="https://www.marineauctions.com.au/" class="banner" onclick="return redirect('/Library/LogAction.aspx?website=7&region=19&type=UPM&theid=12459');" rel="nofollow"><img src="/images/thumbnails/MarineAuctions2019-600x500-201903070828.jpg" alt="Marine Auctions 2019 600x500"><br /></a><a href="https://www.highfieldboats.com/" class="banner" onclick="return redirect('/Library/LogAction.aspx?website=7&region=19&type=UPM&theid=13074');" rel="nofollow"><img src="/images/thumbnails/Highfield-Powerboating-Side-MPU-202004291134.gif" alt="Highfield Boats - Power - MPU"><br /></a></div>

        <div id="LeftContentPlaceHolder_FacebookCommentsPanel" class="facebookcomments">
	
            <fb:comments href="https://www.powerboat-world.com/news/232832/Island-Gypsy-unveils-2-cabin-and-new-40-models" data-num_posts="5" data-width="100%"></fb:comments>
        
</div>
    </div>

    <div id="LeftContentPlaceHolder_RelatedNewsPanel" class="latestnews">
	
        <h3>Related Articles</h3>
        
                <a href="/news/232802/New-fully-customizable-SP30-catamaran-announced" class="article">
                    <img src="/news/images/powerboat.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="/photos/powerboat/350/yysw299458.jpg" alt="" class="photos" /></span>
                    <span class="textcontainer">
                        <span class="title">New fully customizable SP30 catamaran announced</span><br />
                        <span class="description">SP30 is a fully customizable platform in terms of arrangement and specification.</span>
                        <span class="longdescription">Australian custom superyacht builder Echo Yachts are pleased to announce the addition of a new fully customisable 31m catamaran Motoryacht design to their 'Design Collection'.</span>
                        <span class="dateposted">Posted on 31 Oct</span>
                    </span>
                </a>
            
                <a href="/news/232805/Hylas-M44-construction-update" class="article">
                    <img src="/news/images/hylasyachts.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="/photos/misc2020/350/yysw299473.jpg" alt="" class="photos" /></span>
                    <span class="textcontainer">
                        <span class="title">Hylas M44 construction update</span><br />
                        <span class="description">The bulkheads and more structures will be installed next</span>
                        <span class="longdescription">Despite the production delay caused by COVID-19 difficulties, a pair of 370hp Yanmar engines arrived for the Hylas M44 hull 9. The longitudinal structures are glassed into the hull.</span>
                        <span class="dateposted">Posted on 31 Oct</span>
                    </span>
                </a>
            
                <a href="/news/232806/43wallytender-unveiled" class="article">
                    <img src="/news/images/wally.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="/photos/powerboat/350/yysw299480.jpg" alt="" class="photos" /></span>
                    <span class="textcontainer">
                        <span class="title">43wallytender unveiled</span><br />
                        <span class="description">A fast, fun and stylish luxury tender</span>
                        <span class="longdescription">The 43wallytender is a fast, fun and stylish luxury tender that introduced the world to Wally's "center cockpit" design, which provides all the protection of a cockpit with the practicality and access of a walkaround.</span>
                        <span class="dateposted">Posted on 31 Oct</span>
                    </span>
                </a>
            
                <a href="/news/232790/YN-18850-Project-Triton-is-sold" class="article">
                    <img src="/news/images/heesenyachts.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="/photos/powerboat/350/yysw299435.jpg" alt="" class="photos" /></span>
                    <span class="textcontainer">
                        <span class="title">YN 18850 Project Triton is sold!</span><br />
                        <span class="description">Project Triton is the second in the 50-metre steel class</span>
                        <span class="longdescription">David Johnson of Denison Yachts introduced the client, an experienced yachtsman who enjoys yachting with his family.</span>
                        <span class="dateposted">Posted on 31 Oct</span>
                    </span>
                </a>
            
                <a href="/news/232770/Hylas-Yachts-latest-construction-update" class="article">
                    <img src="/news/images/hylasyachts.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="/photos/cruisingyacht/350/yysw299368.jpg" alt="" class="photos" /></span>
                    <span class="textcontainer">
                        <span class="title">Hylas Yachts latest construction update</span><br />
                        <span class="description">Busy days for Hylas with 4 new sailing yachts under construction</span>
                        <span class="longdescription">Hylas Yachts is busy these days. The Hylas facilities at Queen Long Marine in Taiwan, are currently working on six between sailing and motorboats.</span>
                        <span class="dateposted">Posted on 30 Oct</span>
                    </span>
                </a>
            
                <a href="/news/232736/Aviara-Boats-at-the-Fort-Lauderdale-Boat-Show" class="article">
                    <img src="/news/images/aviaraboats.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="/photos/misc2020/350/yysw299256.jpg" alt="" class="photos" /></span>
                    <span class="textcontainer">
                        <span class="title">Aviara Boats at the Fort Lauderdale Boat Show</span><br />
                        <span class="description">See firsthand how we Elevate Your Escape</span>
                        <span class="longdescription">We are so excited to be at the Fort Lauderdale International Boat Show this week to share in person how Aviara's Progressive Style, Elevated Control, Modern Comfort and Quality Details combine to create a class of its own.</span>
                        <span class="dateposted">Posted on 30 Oct</span>
                    </span>
                </a>
            
                <a href="/news/232768/New-Feadship-explorer-starts-outfitting-journey" class="article">
                    <img src="/news/images/feadship.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="/photos/powerboat/350/yysw299363.jpg" alt="" class="photos" /></span>
                    <span class="textcontainer">
                        <span class="title">New Feadship explorer starts outfitting journey</span><br />
                        <span class="description">Commissioned by a client with enormous experience of exploring the world</span>
                        <span class="longdescription">The Feadship yard in Aalsmeer has commenced the outfitting of the 55-metre Project 708 after its delivery from the Feadship hull-building facility in Papendrecht.</span>
                        <span class="dateposted">Posted on 30 Oct</span>
                    </span>
                </a>
            
                <a href="/news/232762/Ligado-L-Band-Wireless-Plan-concerns" class="article">
                    <img src="/news/images/boatus.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="/photos/misc2020/350/yysw299341.jpg" alt="" class="photos" /></span>
                    <span class="textcontainer">
                        <span class="title">Ligado L-Band Wireless Plan concerns</span><br />
                        <span class="description">Wireless network threatens to interfere with nation's GPS system</span>
                        <span class="longdescription">A coalition of groups whose users rely on the GPS wants the FCC to change its mind about an April 20 decision to permit Ligado Networks to begin construction of a land-based industrial 5G (fifth generation) "L-Band" wireless network.</span>
                        <span class="dateposted">Posted on 29 Oct</span>
                    </span>
                </a>
            
                <a href="/news/232761/Introducing-Simrad-VHF-Radio-and-Class-B-AIS-Systems" class="article">
                    <img src="/news/images/simrad.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="/photos/misc2020/350/yysw299340.jpg" alt="" class="photos" /></span>
                    <span class="textcontainer">
                        <span class="title">Introducing Simrad VHF Radio & Class-B AIS Systems</span><br />
                        <span class="description">The complete modular VHF solution</span>
                        <span class="longdescription">Simrad Yachting announced today a pair of premium multi-station black box marine radio systems - the Simrad RS100 and RS100-B.</span>
                        <span class="dateposted">Posted on 29 Oct</span>
                    </span>
                </a>
            
                <a href="/news/232718/GOST-launch-Streamlined-Vessel-Tracking-Interface" class="article">
                    <img src="/news/images/gost.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="/photos/misc2020/350/yysw299188.jpg" alt="" class="photos" /></span>
                    <span class="textcontainer">
                        <span class="title">GOST launch Streamlined Vessel Tracking Interface</span><br />
                        <span class="description">Specter allows boat owners to link to vessel data from a corresponding Nav-Tracker IDP device</span>
                        <span class="longdescription">GOST® (Global Ocean Security Technologies), a world leader in marine security, tracking, monitoring and video surveillance systems, announced its next generation vessel tracking interface - the GOST Specter.</span>
                        <span class="dateposted">Posted on 28 Oct</span>
                    </span>
                </a>
            
    
</div>
    
     
    <div class="bannerstrip"></div>

    <div class="bannerstrip"></div>

    <div class="bannerstrip"></div>



                <a href="http://www.marinaexchange.com.au/marina-exchange-home" class="footer728x90" onclick="return redirect('/Library/LogAction.aspx?website=7&region=19&type=BOTTOM&theid=5970');" rel="nofollow"><img src="/images/thumbnails/MarinaExchange-728x90-201808290648.jpg" alt="Marina Exchange FOOTER 1" /></a><a href="https://www.maritimo.com.au/" class="footer728x90" onclick="return redirect('/Library/LogAction.aspx?website=7&region=19&type=BOTTOM&theid=12760');" rel="nofollow"><img src="/images/thumbnails/Maritimo2019-728x90-201910101816.gif" alt="Maritimo 2019 Footer" /></a><a href="https://www.highfieldboats.com/" class="footer728x90" onclick="return redirect('/Library/LogAction.aspx?website=7&region=19&type=BOTTOM&theid=13073');" rel="nofollow"><img src="/images/thumbnails/Highfield-Powerboating-Banner-202004291134.gif" alt="Highfield Boats - Power - FOOTER" /></a>

                
                
            </div>
        </div>
        <div class="footer">
            <div id="FooterSWPanel">
	
            This site and its contents are Copyright &copy; 2020 Sail-World Powerboat-World North America  and/or the original author, photographer etc. All Rights Reserved. Photographs are copyright by law. If you wish to use or buy a photograph contact the photographer directly.<br />
            If you have any questions about advertising or editorial then please <a id="FooterContactHyperLink" href="/contact">contact our team</a>. If you encounter any technical issues then please email <a href="mailto:techsupport@sail-world.com">techsupport@sail-world.com</a><br />
            
</div>
            
            <a id="FooterTandCHyperLink" href="/terms-and-conditions">Terms & Conditions</a> | <a id="FooterPrivacyHyperLink" href="/privacy-policy">Privacy Policy</a>
        </div>
    </div>
    

<script type="text/javascript">
//<![CDATA[
Sys.Application.add_init(function() {
    $create(Sys.UI._Timer, {"enabled":true,"interval":40000,"uniqueID":"ctl00$SiteImageTimer"}, null, null, $get("SiteImageTimer"));
});
//]]>
</script>
</form>
</body>
</html>
