

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml">
<head><title>
	
    The new Mangusta GranSport 33 powered by Volvo Penta's latest edition D13 IPS1350

</title><meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width, initial-scale=1" /><meta name="description" content="Sail World - The world&#39;s largest sailing news network; sail and sailing, cruising, boating news" /><meta name="keywords" content="sailing, yachting, boating, racing, results, news, reports, photographs, photos, sail, yacht, boat, sea, lake" /><meta name="google-translate-customization" content="c6069851c2c4d339-f960d9979d059502-gd55453517b75144e-12" /><link rel="alternate" type="application/rss+xml" title="RSS feed for powerboat-world.com news" href="https://www.powerboat-world.com/rss/" />

    <script src="/Scripts/jquery-1.12.1.min.js" type="text/javascript"></script>

    <link href="/Styles/combined.css?2019019" rel="stylesheet" type="text/css" /><link href="/Styles/menu.css?20160721" rel="stylesheet" type="text/css" /><link href="/Styles/sw.css?20180115" rel="stylesheet" type="text/css" /><link rel="icon" type="image/ico" href="/faviconSW.ico" /><link href="/Styles/pbw.css" rel="stylesheet" type="text/css" />
    
    <meta property="og:url" content="https://www.powerboat-world.com/news/231582/" /><meta property="og:type" content="article" /><meta property="og:title" content="The new Mangusta GranSport 33 powered by Volvo Penta's latest edition D13 IPS1350" /><meta property="og:description" content="The new Mangusta GranSport 33 is one of the first large yachts to benefit from the new semi-planing edition of Volvo Penta IPS1350." /><meta property="og:image" content="https://www.powerboat-world.com/photos/powerboat/yysw294990.jpg" /><meta property="fb:admins" content="509802749" /><meta property="fb:app_id" content="215421185135795" />
    <link href="/news/article.css?20170404" rel="stylesheet" type="text/css" />
    
    <script src="/Scripts/jquery.sudoSlider.min.js" type="text/javascript"></script>
    <script src="/Scripts/jquery.fitvids.js" type="text/javascript"></script>
    <script src="/Scripts/addressdotnet.js" type="text/javascript" defer="defer"></script>
    <script type="text/javascript" >
        $(document).ready(function () {
            //pass values from ASP.NET to JS
            var ajaximages = [];
            var imagestext = [];

            //slider with Ajax
            var sudoSlider = $("#SliderPanel").sudoSlider({
                ajax: ajaximages,
                ajaxLoad: function(t){
                    $(this)
                        .css("position","relative")
                        .append('<div class="caption" >' + imagestext[t-1] + '</div>');
                },
                beforeAnimation: function(t){ 
                    $(this).children('.caption').hide();	
                },
                afterAnimation: function(t){ 
                    $(this).children('.caption').slideDown(400);
                },
                effect: 'fade',
                responsive: true,
                continuous: true,
                auto: false,
                speed: 1000,
                pause: 5000,
                ease: 'swing',
                mouseTouch: true,
                allowScroll: true,
                prevNext: true,
                numeric: false,
                autoheight: true
            });

            //For the Raymarine Compass Slider
            var RaymarinesudoSlider = $("#RaymarineSlider").sudoSlider({
                prevNext: false,speed: 500,pause: '5000',useCSS: true,effect: "slide",continuous: true,auto:true
            });

            //resize videos
            $(".article").fitVids();
        });
    </script>


    <script src="/Scripts/site.js?20160613" type="text/javascript"></script>
    <script src="/Scripts/ga-pbw.js" type="text/javascript"></script></head>
<body>
    <script src="/Scripts/cookiechoices.js" type="text/javascript"></script>
    <script type="text/javascript">
        document.addEventListener('DOMContentLoaded', function (event) {
            cookieChoices.showCookieConsentBar('Cookies help us deliver our services. By using our services, you agree to our use of cookies.', 'got it', 'learn more', 'https://www.yachtsandyachting.com/privacy-policy');
        });
    </script>
    <div id="fb-root"></div>
    <script type="text/javascript">
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=215421185135795";
            fjs.parentNode.insertBefore(js, fjs);
        } (document, 'script', 'facebook-jssdk'));</script>
    <form method="post" action="?source=rss" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script src="/ScriptResource.axd?d=l9zHRu0kBBhKWAVZKz54DgRREJTYmWmMRNGNWGeheU_LeMfsJJg3C1-flZRBlJhU09wGdNDjw-q0joXgQDgTw-mqkEgyLziyGYzoAz1yJTU4dd5e_BZPdH2PWN_TY365iafQ3_IWOEqmLxPjh9PsbKrkguOSRRMkrno4_RMx_aOq5PD-owRL4ofG1teptDgn0&amp;t=7e632e9f" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('ASP.NET Ajax client-side framework failed to load.');
//]]>
</script>

<script src="/ScriptResource.axd?d=IxWKQacQJOVIt43lJzS3MhnEMjIaLwwjLEfYg57tr7K8lGQimJAPLEKLZLopoJcQAO-CpYgkU3I6B9uVaTrqtUP4tE-InYvL2eMMXSP9wzM-3jcIaghcjEkFDx12ermsIR6_RJhjPw2gDqbxKLObcosBi6pAFk4swwjgr3gqF2zCUFI2HubaW-RCW_zfSCcN0&amp;t=7e632e9f" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="B91CDDC3" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdABV/AVnOhnvV58MTRO54sN+KKyQ+xZGhlRx94wXhEATbaLpGPo+HzqDP3Ka14ZX2S6oXE7ybKcj6zL95cqB6hpwMpJw7DAaSqEfKm9/B0VuhXP4x+8sb+xQ5mGtYKmuV1L+eSqsc4Jq8rTQcWPzMm7qKIFMDkTEAKQS/howGYQ6QfTcVRRd0xYl5itv5PB7pXKKDZhE0R+mcCJnIV0KwQlIgYrLtPRX/MlOXnS3K+aCCS6frBC9FzVCfxAVGmIluC5G7HPuDj4lqBE9HQ6vJjP2AYlxhNb0n0SZpPTH0Uls7YmmJBpAOU1qEkS7WCy8fGEtWVLMayTQhrdFJDY635RGqoYqg2PQBCdo6gdntXODJt55tcQqjVSf8d1GiA+JDbWoWu9w5PfkOt3mla1uUxkAWmyDXDJNvWW0zdryv3qcC2/hGWrgxU9wyFlLLnwgrjA9qxxYVTkznuEPyghetlLC/tS8165w3E8THq2ju9op4Xg==" />
    <div class="page">

        <div id="InitialEditionPanel" class="editionchoice">
	
            Please select your home edition
        
</div>

        <div class="siteoptions">
            

            

            <div id="GoogleTranslatePanel">
	
                <div id="google_translate_element" class="translate"></div>
                <script type="text/javascript">
                    function googleTranslateElementInit() {
                        new google.translate.TranslateElement({ pageLanguage: 'en', layout: google.translate.TranslateElement.InlineLayout.SIMPLE }, 'google_translate_element');
                    }
                </script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
            
</div>

            <div class="edition">
                <span id="edition">Edition </span>
                <select name="ctl00$EditionDropDownList" id="EditionDropDownList" class="dropdown">
	<option value="2,2">Sail-World Asia</option>
	<option value="2,1">Sail-World Australia</option>
	<option value="2,15">Sail-World Canada</option>
	<option value="2,8">Sail-World Europe</option>
	<option value="2,6">Sail-World New Zealand</option>
	<option value="2,3">Sail-World United Kingdom</option>
	<option value="2,4">Sail-World USA</option>
	<option value="1,0">YachtsandYachting.com</option>
	<option value="3,11">Cruising Northern</option>
	<option value="3,12">Cruising Southern</option>
	<option value="4,10">Marine Business Australia</option>
	<option value="4,16">Marine Business North America</option>
	<option value="4,17">Marine Business Europe</option>
	<option value="7,18">Powerboat-World Europe</option>
	<option selected="selected" value="7,19">Powerboat-World North America</option>
	<option value="7,20">Powerboat-World Oceania</option>
	<option value="6,0">FishingBoating-World</option>
	<option value="8,0">NZ Boating World</option>

</select>
            </div>

            <div class="social">
                <a id="FacebookHyperLink" href="https://www.facebook.com/powerboatworldnews"><img id="FacebookImage" src="/Library/Images/facebook-sw.png" alt="facebook" /></a>
                <a id="TwitterHyperLink" href="https://twitter.com/powerboatworld"><img id="TwitterImage" src="/Library/Images/twitter-sw.png" alt="twitter" /></a>
                
            </div>

            <div id="SearchPanel" class="search">
	
                <input name="ctl00$SearchTextBox" type="text" maxlength="50" id="SearchTextBox" PlaceHolder="Search" />
                <input type="image" name="ctl00$SearchImageButton" id="SearchImageButton" class="searchbutton" src="/Library/Images/search.png" align="absmiddle" />
            
</div>
        </div>

        <div class="header">
            <a id="SiteLogoHyperLink" class="logo" href="/"><img id="SiteLogoImage" src="/Library/Images/powerboatworld.png" alt="Powerboat-World.com" /></a>

            

            <div id="TopRightImageUpdatePanel">
	
                    <a href="https://www.maritimo.com.au/" class="toprightimage" onclick="return redirect('/Library/LogAction.aspx?website=7&region=19&type=TOP&theid=12759');" rel="nofollow"><img src="/images/thumbnails/Maritimo2019-728x90-201910101815.gif" alt="Maritimo 2019 HEADER" /></a>
                
</div>
            <span id="SiteImageTimer" style="display:none;"></span>
            
        </div>
        <div class="menu">
            <label for="show-mainmenu" class="show-mainmenu"><img src="/Library/Images/menu.png" style="vertical-align:middle;" alt="Menu" /> Show Menu</label>
            <input type="checkbox" id="show-mainmenu" class="mainmenu" role="button" />

            <ul id="menu">
	<li><a href="/NorthAmerica/">HOME</a></li><li><a href="/NorthAmerica/features">FEATURES</a></li><li style="display:none;"><a href="/podcasts/">PODCASTS</a></li><li><a href="https://www.sail-worldcruising.com">CRUISING</a></li><li><a href="https://www.sail-world.com">RACING</a></li><li style="display:none;"><a href="/favourites/">FAVOURITES</a></li><li style="display:none;"><a href="/club/">CLUBS</a></li><li style="display:none;"><a href="/class/">CLASSES</a></li><li style="display:none;"><a href="/community/calendar/">CALENDAR</a></li><li style="display:none;"><a href="/forum/">FORUM</a></li><li><a href="/NorthAmerica/photo">PHOTOS</a></li><li style="display:none;"><a href="/weather/">WEATHER</a></li><li><a href="/NorthAmerica/advertiser/">PARTNERS</a></li><li style="display:none;"><a href="/community/classifieds/">CLASSIFIEDS</a></li><li style="display:block;"><a href="/NorthAmerica/marine-jobs">JOBS</a></li><li style="display:none;"><a href="/product/">SHOPPING</a></li><li><a href="/NorthAmerica/newsletter">NEWSLETTERS</a></li><li><a href="/NorthAmerica/submit">SUBMIT NEWS</a></li><li><a href="/NorthAmerica/contact">CONTACT</a></li><li style="display:none;"><a href="/advertisers/statistics.aspx">STATS</a></li>
</ul>
                
        </div>
        <div class="main">
            <div id="RightHandPanel" class="right">
	
                
                

                
    <div id="RightContentPlaceHolder_CustomBannersPanel">
		

        

    
	</div>    

    <a href="https://www.maritimo.com.au/" class="banner" onclick="return redirect('/Library/LogAction.aspx?website=7&region=19&type=UPM&theid=12761');" rel="nofollow"><img src="/images/thumbnails/Maritimo2019-300x250-201910101816.gif" alt="Maritimo 2019 MPU"><br /></a><a href="https://www.marineauctions.com.au/" class="banner" onclick="return redirect('/Library/LogAction.aspx?website=7&region=19&type=UPM&theid=12459');" rel="nofollow"><img src="/images/thumbnails/MarineAuctions2019-600x500-201903070828.jpg" alt="Marine Auctions 2019 600x500"><br /></a><a href="https://www.highfieldboats.com/" class="banner" onclick="return redirect('/Library/LogAction.aspx?website=7&region=19&type=UPM&theid=13074');" rel="nofollow"><img src="/images/thumbnails/Highfield-Powerboating-Side-MPU-202004291134.gif" alt="Highfield Boats - Power - MPU"><br /></a><a href="https://www.marinebusinessworld.com/newsletter" class="banner" onclick="return redirect('/Library/LogAction.aspx?website=7&region=19&type=UPM&theid=12801');" rel="nofollow"><img src="/images/thumbnails/MBWnewsletters-600x500-201910231332.png" alt="MBW Newsletter Sign-Up"><br /></a>

    


            
</div>
            <div class="left">
                

    

    <div class="article">
        <a id="LeftContentPlaceHolder_IconHyperLink" class="aspNetDisabled icon"><img id="LeftContentPlaceHolder_IconImage" src="/news/images/volvopenta.gif" /></a>

        <h2>The new Mangusta GranSport 33 powered by Volvo Penta's latest edition D13 IPS1350</h2>
        by Volvo Penta 15 Sep 08:14 PDT
        <span id="LeftContentPlaceHolder_EventDateLabel" class="eventdate"></span>

        

        <div id="LeftContentPlaceHolder_TopPhotoPanel" class="inlinephoto">
	
            <img id="LeftContentPlaceHolder_TopPhotoImage" src="/photos/powerboat/yysw294990.jpg" />
            Mangusta GranSport 33 &copy; Emilio Bianchi
        
</div>

        <div id="LeftContentPlaceHolder_SocialPanel" class="socialsharing">
	
            <a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.powerboat-world.com/news/231582/The-new-Mangusta-GranSport-33" data-text="The new Mangusta GranSport 33 powered by Volvo Penta's latest edition D13 IPS1350 on YachtsandYachting.com" data-related="yandyfeed">Tweet</a><script src="/Scripts/twitter-tweet.js" type="text/javascript"></script>
            <div class="fb-like" data-href="https://www.powerboat-world.com/news/231582/The-new-Mangusta-GranSport-33" data-show-faces="false" data-share="true"></div>
        
</div>

        <div class="bannerstrip"><a href="https://www.marinebusinessworld.com/newsletter" class="banner" onclick="return redirect('/Library/LogAction.aspx?website=7&region=19&type=UPM&theid=12801');" rel="nofollow"><img src="/images/thumbnails/MBWnewsletters-600x500-201910231332.png" alt="MBW Newsletter Sign-Up"><br /></a><a href="https://www.highfieldboats.com/" class="banner" onclick="return redirect('/Library/LogAction.aspx?website=7&region=19&type=UPM&theid=13074');" rel="nofollow"><img src="/images/thumbnails/Highfield-Powerboating-Side-MPU-202004291134.gif" alt="Highfield Boats - Power - MPU"><br /></a></div>

        
        
<P>
<b>The new Mangusta GranSport 33 is one of the first large yachts to benefit from the new semi-planing edition of Volvo Penta IPS1350.</b>
<P>
For the first time ever, a yacht in the <a target="_blank" href="https://robbreport.com/tag/overmarine/">Overmarine Group's</a> Mangusta line is to be powered by Volvo Penta Inboard Performance System (IPS) package. The <a target="_blank" href="http://www.mangustayachts.com/">Mangusta GranSport 33</a> offers everything you would expect of a superyacht - including power.
<P>
<b>Updated propulsion</b>
<P>
Volvo Penta recently expanded its Inboard Performance System (IPS) range to benefit semi-planing yachts. The new edition D13 propulsion system's torque curve has been expertly modified to cope with higher thrust loads at slower speeds - so you can cruise comfortably down to 19 knots.
<P>
The Mangusta GranSport is a very fast yacht for its size. Propelled by four Volvo Penta D13 IPS 1350 semi-planning engines the vessel has a maximum speed of 26 knots.
<P>
However, speed doesn't compromise comfort. By having four smaller engines, rather than two large ones, Overmarine can use the space savings from the engine room to increase the size of guest staterooms. Volvo Penta IPS also reduces vibration and internal engine noise to make the ride much more comfortable. And that's not all...
<P>
<b>Increased comfort, efficiency & range</b>
<P>
The key advantages of the Volvo Penta IPS, compared to inboard shaft installations are the increased onboard comfort, increased fuel efficiency, and longer cruising range. As an integrated marine propulsion system, Volvo Penta IPS also delivers an intuitive onboard experience through simple joystick control. The individually steerable IPS drives - controlled by the joystick - make for ultra-responsive handling and pilot-like control when maneuvering and docking. This allows the Mangusta GranSport 33 to navigate in tight spaces, perform tricky maneuvers, and maintain outstanding stability in all sea conditions. Additionally, onboard features are integrated from the helm to the propellers, delivering a seamless experience for the captain.
<P>
<b>A sustainable option</b>
<P>
With an environmental commitment at its core, Volvo Penta has concentrated on achieving high energy efficiency throughout its product range. With a lower fuel consumption - compared to inboard shaft installations - Volvo Penta IPS helps customers, in a wide variety of applications, reduce their CO2 emissions by up to 30%. The Mangusta GranSport 33 is no exception. This magnificent yacht is fully compliant with the strictest IMO Tier II and EPA Tier 3 emission standards so she can venture into any waters.
<P>
"This vessel is truly a work of art - from both a design and engineering perspective," says Nicola Onori, Technical Director, of Overmarine Group "We are proud to be among the first superyachts to benefit from Volvo Penta IPS1350 and the results speak for themselves. This was a very successful partnership that we hope to continue."

        

        <div class="bannerstrip"></div>

        <div id="LeftContentPlaceHolder_FacebookCommentsPanel" class="facebookcomments">
	
            <fb:comments href="https://www.powerboat-world.com/news/231582/The-new-Mangusta-GranSport-33" data-num_posts="5" data-width="100%"></fb:comments>
        
</div>
    </div>

    <div id="LeftContentPlaceHolder_RelatedNewsPanel" class="latestnews">
	
        <h3>Related Articles</h3>
        
                <a href="/news/228887/Volvo-Penta-at-Virtual-Palm-Beach-Intl-Boat-Show" class="article">
                    <img src="/news/images/volvopenta.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="/photos/misc2020/350/yysw286345.jpg" alt="" class="photos" /></span>
                    <span class="textcontainer">
                        <span class="title">Volvo Penta at Virtual Palm Beach Int'l Boat Show</span><br />
                        <span class="description">D13-IPS1350 is Volvo Penta's most powerful IPS to date</span>
                        <span class="longdescription">Volvo Penta will feature its latest engines, drive systems and integrated propulsion solutions at the Virtual Palm Beach International Boat Show, which opens Thursday, May 14.</span>
                        <span class="dateposted">Posted on 15 May</span>
                    </span>
                </a>
            
                <a href="/news/227466/Volvo-Penta-Great-Place-to-Work-award" class="article">
                    <img src="/news/images/volvopenta.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="/photos/misc2020/350/yysw283349.jpg" alt="" class="photos" /></span>
                    <span class="textcontainer">
                        <span class="title">Volvo Penta: Great Place to Work award</span><br />
                        <span class="description">Recognition for second year in a row</span>
                        <span class="longdescription">For the second year in a row, Volvo Penta of the Americas has achieved recognition as a Great Place to Work by a national institute that promotes and measures workplace excellence.</span>
                        <span class="dateposted">Posted on 13 Mar</span>
                    </span>
                </a>
            
                <a href="/news/227175/Richard-Sears-lives-his-dream-studying-Blue-Whales" class="article">
                    <img src="/news/images/volvopenta.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="/photos/misc2020/350/yysw282423.jpg" alt="" class="photos" /></span>
                    <span class="textcontainer">
                        <span class="title">Richard Sears lives his dream studying Blue Whales</span><br />
                        <span class="description">Collecting data on the shy giants</span>
                        <span class="longdescription">Richard Sears - President of Mingan Island Cetacean Study (MICS) has been studying Blue Whales off of Canada's St Lawrence coast for more than 40 years. But how do you go about collecting data on these shy giants?</span>
                        <span class="dateposted">Posted on 4 Mar</span>
                    </span>
                </a>
            
                <a href="/news/225848/Volvo-Penta-recieves-award-for-its-DPI-drive" class="article">
                    <img src="/news/images/volvopenta.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="/photos/marineindustry/350/yysw278575.jpg" alt="" class="photos" /></span>
                    <span class="textcontainer">
                        <span class="title">Volvo Penta recieves award for its DPI drive</span><br />
                        <span class="description">At the Dusseldorf International Boat Show</span>
                        <span class="longdescription">Volvo Penta has won a prestigious innovation award for its DPI driveline at the Dusseldorf International Boat Show.</span>
                        <span class="dateposted">Posted on 21 Jan</span>
                    </span>
                </a>
            
                <a href="/news/225678/Volvo-Pentas-new-edition-D13-IPS1350" class="article">
                    <img src="/news/images/volvopenta.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="/photos/misc2020/350/yysw278093.jpg" alt="" class="photos" /></span>
                    <span class="textcontainer">
                        <span class="title">Volvo Penta's new edition D13 IPS1350</span><br />
                        <span class="description">Now powering larger semi-displacement yachts</span>
                        <span class="longdescription">The new edition Volvo Penta D13 propulsion system delivers the benefits of the Volvo Penta Inboard Performance System (IPS) to semi-displacement large yachts.</span>
                        <span class="dateposted">Posted on 15 Jan</span>
                    </span>
                </a>
            
                <a href="/news/224888/Silent-and-smooth-shifting" class="article">
                    <img src="/news/images/volvopenta.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="/photos/marineindustry/350/yysw275344.jpg" alt="" class="photos" /></span>
                    <span class="textcontainer">
                        <span class="title">Silent and smooth shifting</span><br />
                        <span class="description">Gasoline and D3 diesel engines are latest product lines to boost comfort with unique silent shift</span>
                        <span class="longdescription">2019 is deemed the year of sterndrive silence for Volvo Penta. The company is adding its gasoline and D3 diesel engines to the full lineup of propulsion systems that offer seamless and soundless shifting.</span>
                        <span class="dateposted">Posted on 11 Dec 2019</span>
                    </span>
                </a>
            
                <a href="/news/224248/Volvo-Pentas-electric-driver-interface-concept" class="article">
                    <img src="/news/images/volvopenta.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="/photos/cruisingyacht/350/yysw273034.jpg" alt="" class="photos" /></span>
                    <span class="textcontainer">
                        <span class="title">Volvo Penta's electric driver interface concept</span><br />
                        <span class="description">More than 100 customers guide development</span>
                        <span class="longdescription">Volvo Penta is developing a unique electric driver interface within its Glass Cockpit System to aid the shift into electric boating. The interface is designed to make the electric boating experience as easy as possible.</span>
                        <span class="dateposted">Posted on 20 Nov 2019</span>
                    </span>
                </a>
            
                <a href="/news/223602/Volvo-Pentas-IPS-helping-LY-650-take-to-the-water" class="article">
                    <img src="/news/images/volvopenta.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="/photos/powerboat/350/yysw271084.jpg" alt="" class="photos" /></span>
                    <span class="textcontainer">
                        <span class="title">Volvo Penta's IPS helping LY 650 take to the water</span><br />
                        <span class="description">Volvo Penta's Inboard Performance System is helping high-end auto brand Lexus, take to the water</span>
                        <span class="longdescription">Toyota Motor Corporation - in collaboration with Italian yacht design studio, Nuvolari Lenard, and boatmaker, Marquis Yachts - has developed its first luxury 65-foot yacht, the sleek LY 650, which is being launched as a flagship under the Lexus brand.</span>
                        <span class="dateposted">Posted on 31 Oct 2019</span>
                    </span>
                </a>
            
                <a href="/news/222546/Meet-the-captain-of-Sherpa-XL" class="article">
                    <img src="/news/images/volvopenta.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="/photos/misc2019/350/yysw267619.jpg" alt="" class="photos" /></span>
                    <span class="textcontainer">
                        <span class="title">Meet the captain of Sherpa XL</span><br />
                        <span class="description">Mario De Camillis has been a captain for 20 years now</span>
                        <span class="longdescription">Mario De Camillis - Service Manager and Fleet Captain at Arcadia Yachts - tells us how Volvo Penta and Arcadia Yachts have come together to make the award-winning Sherpa XL the height of precision, efficiency and comfort.</span>
                        <span class="dateposted">Posted on 29 Sep 2019</span>
                    </span>
                </a>
            
                <a href="/news/222491/Volvo-Penta-celebrate-60-years-of-innovation" class="article">
                    <img src="/news/images/volvopenta.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="/photos/misc2019/350/yysw267326.jpg" alt="" class="photos" /></span>
                    <span class="textcontainer">
                        <span class="title">Volvo Penta celebrate 60 years of innovation</span><br />
                        <span class="description">Company reflects on long line of industry firsts since the revolutionary sterndrive launch in 1959</span>
                        <span class="longdescription">In line with the vision of Easy Boating, Volvo Penta has a rich history of market-leading innovations. This year the company celebrates the 60th anniversary of one of its most iconic products, the Aquamatic sterndrive</span>
                        <span class="dateposted">Posted on 27 Sep 2019</span>
                    </span>
                </a>
            
    
</div>
    
     
    <div class="bannerstrip"><a href="https://www.maritimo.com.au/" class="banner" onclick="return redirect('/Library/LogAction.aspx?website=7&region=19&type=UPM&theid=12761');" rel="nofollow"><img src="/images/thumbnails/Maritimo2019-300x250-201910101816.gif" alt="Maritimo 2019 MPU"><br /></a><a href="https://www.marineauctions.com.au/" class="banner" onclick="return redirect('/Library/LogAction.aspx?website=7&region=19&type=UPM&theid=12459');" rel="nofollow"><img src="/images/thumbnails/MarineAuctions2019-600x500-201903070828.jpg" alt="Marine Auctions 2019 600x500"><br /></a></div>

    <div class="bannerstrip"></div>

    <div class="bannerstrip"></div>



                <a href="https://www.highfieldboats.com/" class="footer728x90" onclick="return redirect('/Library/LogAction.aspx?website=7&region=19&type=BOTTOM&theid=13073');" rel="nofollow"><img src="/images/thumbnails/Highfield-Powerboating-Banner-202004291134.gif" alt="Highfield Boats - Power - FOOTER" /></a><a href="https://www.maritimo.com.au/" class="footer728x90" onclick="return redirect('/Library/LogAction.aspx?website=7&region=19&type=BOTTOM&theid=12760');" rel="nofollow"><img src="/images/thumbnails/Maritimo2019-728x90-201910101816.gif" alt="Maritimo 2019 Footer" /></a><a href="http://www.marinaexchange.com.au/marina-exchange-home" class="footer728x90" onclick="return redirect('/Library/LogAction.aspx?website=7&region=19&type=BOTTOM&theid=5970');" rel="nofollow"><img src="/images/thumbnails/MarinaExchange-728x90-201808290648.jpg" alt="Marina Exchange FOOTER 1" /></a>

                
                
            </div>
        </div>
        <div class="footer">
            <div id="FooterSWPanel">
	
            This site and its contents are Copyright &copy; 2020 Sail-World Powerboat-World North America  and/or the original author, photographer etc. All Rights Reserved. Photographs are copyright by law. If you wish to use or buy a photograph contact the photographer directly.<br />
            If you have any questions about advertising or editorial then please <a id="FooterContactHyperLink" href="/contact">contact our team</a>. If you encounter any technical issues then please email <a href="mailto:techsupport@sail-world.com">techsupport@sail-world.com</a><br />
            
</div>
            
            <a id="FooterTandCHyperLink" href="/terms-and-conditions">Terms & Conditions</a> | <a id="FooterPrivacyHyperLink" href="/privacy-policy">Privacy Policy</a>
        </div>
    </div>
    

<script type="text/javascript">
//<![CDATA[
Sys.Application.add_init(function() {
    $create(Sys.UI._Timer, {"enabled":true,"interval":40000,"uniqueID":"ctl00$SiteImageTimer"}, null, null, $get("SiteImageTimer"));
});
//]]>
</script>
</form>
</body>
</html>
