

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml">
<head><title>
	
    Arcadia launched new owner's suite version of its multipurpose Sherpa

</title><meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width, initial-scale=1" /><meta name="description" content="Sail World - The world&#39;s largest sailing news network; sail and sailing, cruising, boating news" /><meta name="keywords" content="sailing, yachting, boating, racing, results, news, reports, photographs, photos, sail, yacht, boat, sea, lake" /><meta name="google-translate-customization" content="c6069851c2c4d339-f960d9979d059502-gd55453517b75144e-12" /><link rel="alternate" type="application/rss+xml" title="RSS feed for powerboat-world.com news" href="https://www.powerboat-world.com/rss/" />

    <script src="/Scripts/jquery-1.12.1.min.js" type="text/javascript"></script>

    <link href="/Styles/combined.css?2019019" rel="stylesheet" type="text/css" /><link href="/Styles/menu.css?20160721" rel="stylesheet" type="text/css" /><link href="/Styles/sw.css?20180115" rel="stylesheet" type="text/css" /><link rel="icon" type="image/ico" href="/faviconSW.ico" /><link href="/Styles/pbw.css" rel="stylesheet" type="text/css" />
    
    <meta property="og:url" content="https://www.powerboat-world.com/news/230047/" /><meta property="og:type" content="article" /><meta property="og:title" content="Arcadia launched new owner's suite version of its multipurpose Sherpa" /><meta property="og:description" content="Ten years on, Arcadia Yachts is still expanding worldwide. Further confirmation of this came a few days ago with the launch of the ninth SHERPA in Owner's Suite version, which will reach its Owner in Australia in a few weeks' time." /><meta property="og:image" content="https://www.powerboat-world.com/photos/powerboat/yysw289359.jpg" /><meta property="fb:admins" content="509802749" /><meta property="fb:app_id" content="215421185135795" />
    <link href="/news/article.css?20170404" rel="stylesheet" type="text/css" />
    
    <script src="/Scripts/jquery.sudoSlider.min.js" type="text/javascript"></script>
    <script src="/Scripts/jquery.fitvids.js" type="text/javascript"></script>
    <script src="/Scripts/addressdotnet.js" type="text/javascript" defer="defer"></script>
    <script type="text/javascript" >
        $(document).ready(function () {
            //pass values from ASP.NET to JS
            var ajaximages = ['/photos/powerboat/yysw289359.jpg','/photos/powerboat/yysw289363.jpg','/photos/powerboat/yysw289362.jpg','/photos/powerboat/yysw289361.jpg','/photos/powerboat/yysw289360.jpg','/photos/powerboat/yysw289358.jpg','/photos/powerboat/yysw289357.jpg','/photos/powerboat/yysw289356.jpg','/photos/powerboat/yysw289355.jpg','/photos/powerboat/yysw289354.jpg','/photos/powerboat/yysw289353.jpg','/photos/powerboat/yysw289352.jpg',];
            var imagestext = ['New `owner&#39;s suite` Arcadia Sherpa &copy; Arcadia Yachts','New `owner&#39;s suite` Arcadia Sherpa &copy;Arcadia Yachts','New `owner&#39;s suite` Arcadia Sherpa &copy;Arcadia Yachts','New `owner&#39;s suite` Arcadia Sherpa &copy;Arcadia Yachts','New `owner&#39;s suite` Arcadia Sherpa &copy;Arcadia Yachts','New `owner&#39;s suite` Arcadia Sherpa &copy;Arcadia Yachts','New `owner&#39;s suite` Arcadia Sherpa &copy;Arcadia Yachts','New `owner&#39;s suite` Arcadia Sherpa &copy;Arcadia Yachts','New `owner&#39;s suite` Arcadia Sherpa &copy;Arcadia Yachts','New `owner&#39;s suite` Arcadia Sherpa &copy;Arcadia Yachts','New `owner&#39;s suite` Arcadia Sherpa &copy;Arcadia Yachts','New `owner&#39;s suite` Arcadia Sherpa &copy;Arcadia Yachts',];

            //slider with Ajax
            var sudoSlider = $("#SliderPanel").sudoSlider({
                ajax: ajaximages,
                ajaxLoad: function(t){
                    $(this)
                        .css("position","relative")
                        .append('<div class="caption" >' + imagestext[t-1] + '</div>');
                },
                beforeAnimation: function(t){ 
                    $(this).children('.caption').hide();	
                },
                afterAnimation: function(t){ 
                    $(this).children('.caption').slideDown(400);
                },
                effect: 'fade',
                responsive: true,
                continuous: true,
                auto: false,
                speed: 1000,
                pause: 5000,
                ease: 'swing',
                mouseTouch: true,
                allowScroll: true,
                prevNext: true,
                numeric: true,
                autoheight: true
            });

            //For the Raymarine Compass Slider
            var RaymarinesudoSlider = $("#RaymarineSlider").sudoSlider({
                prevNext: false,speed: 500,pause: '5000',useCSS: true,effect: "slide",continuous: true,auto:true
            });

            //resize videos
            $(".article").fitVids();
        });
    </script>


    <script src="/Scripts/site.js?20160613" type="text/javascript"></script>
    <script src="/Scripts/ga-pbw.js" type="text/javascript"></script></head>
<body>
    <script src="/Scripts/cookiechoices.js" type="text/javascript"></script>
    <script type="text/javascript">
        document.addEventListener('DOMContentLoaded', function (event) {
            cookieChoices.showCookieConsentBar('Cookies help us deliver our services. By using our services, you agree to our use of cookies.', 'got it', 'learn more', 'https://www.yachtsandyachting.com/privacy-policy');
        });
    </script>
    <div id="fb-root"></div>
    <script type="text/javascript">
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=215421185135795";
            fjs.parentNode.insertBefore(js, fjs);
        } (document, 'script', 'facebook-jssdk'));</script>
    <form method="post" action="?source=rss" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script src="/ScriptResource.axd?d=l9zHRu0kBBhKWAVZKz54DgRREJTYmWmMRNGNWGeheU_LeMfsJJg3C1-flZRBlJhU09wGdNDjw-q0joXgQDgTw-mqkEgyLziyGYzoAz1yJTU4dd5e_BZPdH2PWN_TY365iafQ3_IWOEqmLxPjh9PsbKrkguOSRRMkrno4_RMx_aOq5PD-owRL4ofG1teptDgn0&amp;t=7e632e9f" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('ASP.NET Ajax client-side framework failed to load.');
//]]>
</script>

<script src="/ScriptResource.axd?d=IxWKQacQJOVIt43lJzS3MhnEMjIaLwwjLEfYg57tr7K8lGQimJAPLEKLZLopoJcQAO-CpYgkU3I6B9uVaTrqtUP4tE-InYvL2eMMXSP9wzM-3jcIaghcjEkFDx12ermsIR6_RJhjPw2gDqbxKLObcosBi6pAFk4swwjgr3gqF2zCUFI2HubaW-RCW_zfSCcN0&amp;t=7e632e9f" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="B91CDDC3" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdABUNOUMcn1rGWfh4lBEMfMQDKyQ+xZGhlRx94wXhEATbaLpGPo+HzqDP3Ka14ZX2S6oXE7ybKcj6zL95cqB6hpwMpJw7DAaSqEfKm9/B0VuhXP4x+8sb+xQ5mGtYKmuV1L+eSqsc4Jq8rTQcWPzMm7qKIFMDkTEAKQS/howGYQ6QfTcVRRd0xYl5itv5PB7pXKKDZhE0R+mcCJnIV0KwQlIgYrLtPRX/MlOXnS3K+aCCS6frBC9FzVCfxAVGmIluC5G7HPuDj4lqBE9HQ6vJjP2AYlxhNb0n0SZpPTH0Uls7YmmJBpAOU1qEkS7WCy8fGEtWVLMayTQhrdFJDY635RGqoYqg2PQBCdo6gdntXODJt55tcQqjVSf8d1GiA+JDbWoWu9w5PfkOt3mla1uUxkAWmyDXDJNvWW0zdryv3qcC2/hGWrgxU9wyFlLLnwgrjA/q4FSgsqbMXqEasVZWWZLJrnvzFF8abeJQ6jEPmQXc3A==" />
    <div class="page">

        <div id="InitialEditionPanel" class="editionchoice">
	
            Please select your home edition
        
</div>

        <div class="siteoptions">
            

            

            <div id="GoogleTranslatePanel">
	
                <div id="google_translate_element" class="translate"></div>
                <script type="text/javascript">
                    function googleTranslateElementInit() {
                        new google.translate.TranslateElement({ pageLanguage: 'en', layout: google.translate.TranslateElement.InlineLayout.SIMPLE }, 'google_translate_element');
                    }
                </script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
            
</div>

            <div class="edition">
                <span id="edition">Edition </span>
                <select name="ctl00$EditionDropDownList" id="EditionDropDownList" class="dropdown">
	<option value="2,2">Sail-World Asia</option>
	<option value="2,1">Sail-World Australia</option>
	<option value="2,15">Sail-World Canada</option>
	<option value="2,8">Sail-World Europe</option>
	<option value="2,6">Sail-World New Zealand</option>
	<option value="2,3">Sail-World United Kingdom</option>
	<option value="2,4">Sail-World USA</option>
	<option value="1,0">YachtsandYachting.com</option>
	<option value="3,11">Cruising Northern</option>
	<option value="3,12">Cruising Southern</option>
	<option value="4,10">Marine Business Australia</option>
	<option value="4,16">Marine Business North America</option>
	<option value="4,17">Marine Business Europe</option>
	<option value="7,18">Powerboat-World Europe</option>
	<option selected="selected" value="7,19">Powerboat-World North America</option>
	<option value="7,20">Powerboat-World Oceania</option>
	<option value="6,0">FishingBoating-World</option>
	<option value="8,0">NZ Boating World</option>

</select>
            </div>

            <div class="social">
                <a id="FacebookHyperLink" href="https://www.facebook.com/powerboatworldnews"><img id="FacebookImage" src="/Library/Images/facebook-sw.png" alt="facebook" /></a>
                <a id="TwitterHyperLink" href="https://twitter.com/powerboatworld"><img id="TwitterImage" src="/Library/Images/twitter-sw.png" alt="twitter" /></a>
                
            </div>

            <div id="SearchPanel" class="search">
	
                <input name="ctl00$SearchTextBox" type="text" maxlength="50" id="SearchTextBox" PlaceHolder="Search" />
                <input type="image" name="ctl00$SearchImageButton" id="SearchImageButton" class="searchbutton" src="/Library/Images/search.png" align="absmiddle" />
            
</div>
        </div>

        <div class="header">
            <a id="SiteLogoHyperLink" class="logo" href="/"><img id="SiteLogoImage" src="/Library/Images/powerboatworld.png" alt="Powerboat-World.com" /></a>

            

            <div id="TopRightImageUpdatePanel">
	
                    <a href="http://www.marinaexchange.com.au/marina-exchange-home" class="toprightimage" onclick="return redirect('/Library/LogAction.aspx?website=7&region=19&type=TOP&theid=3089');" rel="nofollow"><img src="/images/thumbnails/MarinaExchange-728x90.jpg" alt="Marina Exchange 728x90 1" /></a>
                
</div>
            <span id="SiteImageTimer" style="display:none;"></span>
            
        </div>
        <div class="menu">
            <label for="show-mainmenu" class="show-mainmenu"><img src="/Library/Images/menu.png" style="vertical-align:middle;" alt="Menu" /> Show Menu</label>
            <input type="checkbox" id="show-mainmenu" class="mainmenu" role="button" />

            <ul id="menu">
	<li><a href="/NorthAmerica/">HOME</a></li><li><a href="/NorthAmerica/features">FEATURES</a></li><li style="display:none;"><a href="/podcasts/">PODCASTS</a></li><li><a href="https://www.sail-worldcruising.com">CRUISING</a></li><li><a href="https://www.sail-world.com">RACING</a></li><li style="display:none;"><a href="/favourites/">FAVOURITES</a></li><li style="display:none;"><a href="/club/">CLUBS</a></li><li style="display:none;"><a href="/class/">CLASSES</a></li><li style="display:none;"><a href="/community/calendar/">CALENDAR</a></li><li style="display:none;"><a href="/forum/">FORUM</a></li><li><a href="/NorthAmerica/photo">PHOTOS</a></li><li style="display:none;"><a href="/weather/">WEATHER</a></li><li><a href="/NorthAmerica/advertiser/">PARTNERS</a></li><li style="display:none;"><a href="/community/classifieds/">CLASSIFIEDS</a></li><li style="display:block;"><a href="/NorthAmerica/marine-jobs">JOBS</a></li><li style="display:none;"><a href="/product/">SHOPPING</a></li><li><a href="/NorthAmerica/newsletter">NEWSLETTERS</a></li><li><a href="/NorthAmerica/submit">SUBMIT NEWS</a></li><li><a href="/NorthAmerica/contact">CONTACT</a></li><li style="display:none;"><a href="/advertisers/statistics.aspx">STATS</a></li>
</ul>
                
        </div>
        <div class="main">
            <div id="RightHandPanel" class="right">
	
                
                

                
    <div id="RightContentPlaceHolder_CustomBannersPanel">
		

        

    
	</div>    

    <a href="https://www.marineauctions.com.au/" class="banner" onclick="return redirect('/Library/LogAction.aspx?website=7&region=19&type=UPM&theid=12459');" rel="nofollow"><img src="/images/thumbnails/MarineAuctions2019-600x500-201903070828.jpg" alt="Marine Auctions 2019 600x500"><br /></a><a href="https://www.highfieldboats.com/" class="banner" onclick="return redirect('/Library/LogAction.aspx?website=7&region=19&type=UPM&theid=13074');" rel="nofollow"><img src="/images/thumbnails/Highfield-Powerboating-Side-MPU-202004291134.gif" alt="Highfield Boats - Power - MPU"><br /></a><a href="https://www.maritimo.com.au/" class="banner" onclick="return redirect('/Library/LogAction.aspx?website=7&region=19&type=UPM&theid=12761');" rel="nofollow"><img src="/images/thumbnails/Maritimo2019-300x250-201910101816.gif" alt="Maritimo 2019 MPU"><br /></a><a href="https://www.pyiinc.com/fendertex/fendertex-inflatable-textile-fenders.html" class="banner" onclick="return redirect('/Library/LogAction.aspx?website=7&region=19&type=UPM&theid=13192');" rel="nofollow"><img src="/images/thumbnails/PYI2020-Fendertex-300x250-202007021934.gif" alt="PYI Inc. 2020 Fendertex 300x250"><br /></a><a href="https://www.powerboat-world.com/newsletter" class="banner" onclick="return redirect('/Library/LogAction.aspx?website=7&region=19&type=UPM&theid=12802');" rel="nofollow"><img src="/images/thumbnails/PBWnewsletters-600x500-201910231332.png" alt="PBW Newsletter Sign-Up"><br /></a>

    


            
</div>
            <div class="left">
                

    

    <div class="article">
        <a id="LeftContentPlaceHolder_IconHyperLink" class="aspNetDisabled icon"><img id="LeftContentPlaceHolder_IconImage" src="/news/images/arcadiayachts.gif" /></a>

        <h2>Arcadia launched new owner's suite version of its multipurpose Sherpa</h2>
        by Arcadia Yachts 9 Jul 06:38 PDT
        <span id="LeftContentPlaceHolder_EventDateLabel" class="eventdate"></span>

        <div id="SliderPanel">
	
        
</div>

        

        <div id="LeftContentPlaceHolder_SocialPanel" class="socialsharing">
	
            <a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.powerboat-world.com/news/230047/New-owners-suite-Arcadia-Sherpa-launched" data-text="Arcadia launched new owner's suite version of its multipurpose Sherpa on YachtsandYachting.com" data-related="yandyfeed">Tweet</a><script src="/Scripts/twitter-tweet.js" type="text/javascript"></script>
            <div class="fb-like" data-href="https://www.powerboat-world.com/news/230047/New-owners-suite-Arcadia-Sherpa-launched" data-show-faces="false" data-share="true"></div>
        
</div>

        <div class="bannerstrip"></div>

        
        
<P>
<strong>Ten years on, Arcadia Yachts is still expanding worldwide. Further confirmation of this came a few days ago with the launch of the ninth Sherpa in Owner's Suite version, which will reach its Owner in Australia in a few weeks' time.</strong>
<P>
Another Owner's Suite hull, aimed at the Mediterranean market, will soon join the Sherpa fleet, which has gained a great success in recent years in all its versions, such as "Sun Lovers (with three huge sun beds in the stern) and Black Tie.
<P>
<strong>A model dedicated to its owner</strong>
<P>
This ninth unit of Sherpa is built in Owner's Suite version. The most common layout of this 18-metre yacht includes two cabins. In this hull, however, there is a large Owner's suite and the second cabin has been replaced by a living-room/lounge area, which can be used by the owner or guests for their relax. Guests can use the day toilet here. The convivial character of this version is highlighted by the additional features installed at the owner's request, including two refrigerators, an ice maker and a wine cellar, dedicated to the numerous guests who can be welcomed aboard.
<P>
<div class="inlinephoto"><a href="/photo/289362"><img src="/photos/powerboat/yysw289362.jpg" alt="New `owner's suite` Arcadia Sherpa - photo © Arcadia Yachts" /><br />New `owner's suite` Arcadia Sherpa - photo &copy; Arcadia Yachts</a></div>
<P>
These differences integrate perfectly with the features underlying Sherpa's success over the years: a compact-sized yacht in which the enormous aft deck (nearly 50 square metres) is a true pieds dans l'eau terrace, designed to allow the owner and guests to enjoy a truly unique experience on board, in direct contact with the natural environment. All spaces are designed to favour convivial activities as much as possible.
<P>
Among its strengths, Sherpa includes an unrivalled 23,000 litre storage space under the main deck. The flush deck solution for the main deck area means everything can be stored below, which leaves the entire deck clear and ready to be equipped for all sorts of purposes. The storage space is large enough to house the tender and the jet-ski at the same time, and there is still room for some water toys, canned food and beverages. The large hydraulic access hatch, with a specifically designed crane, can be used to handle the toys.
<P>
"The owner has chosen Sherpa because of the aft cockpit's wonderful layout," explains the Owner Rep. "This allows him to have a very large liveable area to fully enjoy daily outings, even when there are many guests aboard. The decision to have the version with one cabin was taken in order to maximise open areas and to be able to sleep at anchor at the same time. Additionally, in Australia owners usually steer their own yacht, so there is no need to have a crew cabin."
<P>
Sherpa'S versatility allows the owner and guests to fully enjoy their experience on board, because it is designed to create large, convivial spaces that can however ensure the ideal privacy if the owner prefers a private cruise, enjoying the highest standards of comfort and navigation safety.
<P>
<div class="inlinephoto"><a href="/photo/289360"><img src="/photos/powerboat/yysw289360.jpg" alt="New `owner's suite` Arcadia Sherpa - photo © Arcadia Yachts" /><br />New `owner's suite` Arcadia Sherpa - photo &copy; Arcadia Yachts</a></div>
<P>
<strong>A winning philosophy</strong>
<P>
The expansion that led this Italian brand to become truly global is based on a very specific philosophy, which has contact between humans and nature at its heart. The natural environment is not just enhanced in Arcadia Yachts - it is also (and possibly most importantly) respected. The large openings make air conditioning almost unnecessary because pleasant sea breezes can move freely through the yacht. The solar panels (integrated in the upper frame) provide enough energy to keep the use of generators to a minimum, which enhances natural sounds when at anchor. Using large, state-of-the-art glass windows with high thermal insulation proves yet again how committed the shipyard is to maintaining its environmental standards.
<P>
From the solar panels that reduce (or remove) the need for generators when at anchor to the large, thermally-insulated windows and the high-efficiency semi-displacement hull that allows for significantly reduced consumption, everything on board the Arcadia Yachts is designed for a unique experience at sea in direct contact with the surrounding environment. Arcadia Yachts is continuing to invest in research and development so that it can always use cutting-edge technology to create yachts that can perfectly balance sustainability, design, conviviality, safety and ease of use.
<P>
<strong>Sherpa technical data</strong>
<ul>
<li>Type: Motor yact
<li>Hull: Semi-planning
<li>Hull material: Fiberglass
<li>Main deck material: Fiberglass
<li>Overall length: 18.28 m / 60'
<li>Waterline length: 15.68 m / 51'5"
<li>Maximum beam: 5.58 m / 18'4"
<li>Maximum draft: 1.32 m / 4'4"
<li>Displacement under full load: 33 tons / 72.752 lb
<li>Main engines: 2 x Volvo Penta IPS 600
<li>Generator: 13.5 kw - 50 hz / 16 kw - 60 Hz
<li>Boiler: N.1 30 l / 8 gal
<li>Air conditioning: 36.000 Btu/h / 48.000 Btu/h
<li>Electrohydraulic tender davit: 400 kg / 882 lb
<li>Electrohydraulic multifunction gangway: 1.60 m - 120 kg / 5'3" - 256 lb
<li>Solar panels energy: 1.5 kw
<li>Guest beds: 4 / 2
<li>Crew bed: 1 (optional)
<li>Fuel tank capacity: 3400 l / 900 gal
<li>Water tank capacity: 730 l / 190 gal
<li>Grey water tank capacity: 280 l / 74 gal
<li>Sewage tank capacity: 200 l / 53 gal
</ul>

        

        <div class="bannerstrip"><a href="https://www.powerboat-world.com/newsletter" class="banner" onclick="return redirect('/Library/LogAction.aspx?website=7&region=19&type=UPM&theid=12802');" rel="nofollow"><img src="/images/thumbnails/PBWnewsletters-600x500-201910231332.png" alt="PBW Newsletter Sign-Up"><br /></a><a href="https://www.highfieldboats.com/" class="banner" onclick="return redirect('/Library/LogAction.aspx?website=7&region=19&type=UPM&theid=13074');" rel="nofollow"><img src="/images/thumbnails/Highfield-Powerboating-Side-MPU-202004291134.gif" alt="Highfield Boats - Power - MPU"><br /></a></div>

        <div id="LeftContentPlaceHolder_FacebookCommentsPanel" class="facebookcomments">
	
            <fb:comments href="https://www.powerboat-world.com/news/230047/New-owners-suite-Arcadia-Sherpa-launched" data-num_posts="5" data-width="100%"></fb:comments>
        
</div>
    </div>

    <div id="LeftContentPlaceHolder_RelatedNewsPanel" class="latestnews">
	
        <h3>Related Articles</h3>
        
                <a href="/news/219148/New-Arcadia-Sherpa-XL-ready-for-world-debut" class="article">
                    <img src="/news/images/arcadiayachts.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="/photos/powerboat/350/yysw254422.jpg" alt="" class="photos" /></span>
                    <span class="textcontainer">
                        <span class="title">New Arcadia Sherpa XL ready for world debut</span><br />
                        <span class="description">Italian shipyard's best will be at the Cannes Yachting Festival</span>
                        <span class="longdescription">It has been ten years since the first A85 was presented to the public, marking the introduction of new concept of yacht. During these ten years, Arcadia Yachts has gained a starring role on the stage of international yachting, delivering about 30 vessels</span>
                        <span class="dateposted">Posted on 28 Jun 2019</span>
                    </span>
                </a>
            
                <a href="/news/218105/Arcadia-Yachts-launches-two-yachts-in-May" class="article">
                    <img src="/news/images/arcadiayachts.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="/photos/powerboat/350/yysw250372.jpg" alt="" class="photos" /></span>
                    <span class="textcontainer">
                        <span class="title">Arcadia Yachts launches two yachts in May</span><br />
                        <span class="description">A superb month for the Italian shipyard</span>
                        <span class="longdescription">Arcadia Yachts is proud to announce the recent launches of no fewer than two yachts in the month of May, i.e. the A85 hull#16 and the A105 hull #3. These deliveries confirm the Italian shipyard good performance on the market and its financial strength</span>
                        <span class="dateposted">Posted on 1 Jun 2019</span>
                    </span>
                </a>
            
                <a href="/news/215605/Arcadia-new-Sherpa-XL-takes-shape" class="article">
                    <img src="/news/images/arcadiayachts.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="/photos/powerboat/350/yysw241357.jpg" alt="" class="photos" /></span>
                    <span class="textcontainer">
                        <span class="title">Arcadia new Sherpa XL takes shape</span><br />
                        <span class="description">International debut at the Cannes Yachting Festival 2019</span>
                        <span class="longdescription">The new yacht of the Italian shipyard will be yet again an innovator and a turning heads model with features typical even of the world of 85-90 footers. Its international debut will be at the Cannes Yachting Festival 2019.</span>
                        <span class="dateposted">Posted on 21 Mar 2019</span>
                    </span>
                </a>
            
                <a href="/news/214442/Arcadia-Yachts-begins-2019-with-ten-new-units" class="article">
                    <img src="/news/images/arcadiayachts.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="/photos/misc2019/350/yysw237399.jpg" alt="" class="photos" /></span>
                    <span class="textcontainer">
                        <span class="title">Arcadia Yachts begins 2019 with ten new units</span><br />
                        <span class="description">Remaining one of the most active shipyards on the international yachting stage</span>
                        <span class="longdescription">At the beginning of 2019, Arcadia Yachts remains one of the most active shipyards on the international yachting stage. No fewer than ten hulls are currently under construction in the shipyard's renovated production area.</span>
                        <span class="dateposted">Posted on 8 Feb 2019</span>
                    </span>
                </a>
            
                <a href="/news/212581/A105-takes-Arcadia-Yachts-to-a-whole-new-level" class="article">
                    <img src="/news/images/arcadiayachts.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="/photos/powerboat/350/yysw231079.jpg" alt="" class="photos" /></span>
                    <span class="textcontainer">
                        <span class="title">A105 takes Arcadia Yachts to a whole new level</span><br />
                        <span class="description">With signature generous convivial and al fresco spaces</span>
                        <span class="longdescription">ARCADIA YACHTS' core vision in the development of its models has always been to start with the Owner and the use they intend to make of the boat, and then craft the latter to give form and substance to the client's ideas and wishes.</span>
                        <span class="dateposted">Posted on 28 Nov 2018</span>
                    </span>
                </a>
            
                <a href="/news/209901/Arcadia-A105-debut-at-Cannes-Yachting-Festival" class="article">
                    <img src="/news/images/arcadiayachts.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="/photos/powerboat/350/yysw222510.jpg" alt="" class="photos" /></span>
                    <span class="textcontainer">
                        <span class="title">Arcadia A105 debut at Cannes Yachting Festival</span><br />
                        <span class="description">A105 takes Arcadia Yachts' signature generous convivial and Al Fresco spaces to a whole new level</span>
                        <span class="longdescription">Just a little over a year since its presentation, Arcadia Yachts is proud to announce that the new A105 made its official debut at the Cannes Yachting Festival 2018</span>
                        <span class="dateposted">Posted on 11 Sep 2018</span>
                    </span>
                </a>
            
    
</div>
    
     
    <div class="bannerstrip"><a href="https://www.pyiinc.com/fendertex/fendertex-inflatable-textile-fenders.html" class="banner" onclick="return redirect('/Library/LogAction.aspx?website=7&region=19&type=UPM&theid=13192');" rel="nofollow"><img src="/images/thumbnails/PYI2020-Fendertex-300x250-202007021934.gif" alt="PYI Inc. 2020 Fendertex 300x250"><br /></a></div>

    <div class="bannerstrip"></div>

    <div class="bannerstrip"><a href="https://www.marineauctions.com.au/" class="banner" onclick="return redirect('/Library/LogAction.aspx?website=7&region=19&type=UPM&theid=12459');" rel="nofollow"><img src="/images/thumbnails/MarineAuctions2019-600x500-201903070828.jpg" alt="Marine Auctions 2019 600x500"><br /></a><a href="https://www.maritimo.com.au/" class="banner" onclick="return redirect('/Library/LogAction.aspx?website=7&region=19&type=UPM&theid=12761');" rel="nofollow"><img src="/images/thumbnails/Maritimo2019-300x250-201910101816.gif" alt="Maritimo 2019 MPU"><br /></a></div>



                <a href="https://www.maritimo.com.au/" class="footer728x90" onclick="return redirect('/Library/LogAction.aspx?website=7&region=19&type=BOTTOM&theid=12760');" rel="nofollow"><img src="/images/thumbnails/Maritimo2019-728x90-201910101816.gif" alt="Maritimo 2019 Footer" /></a><a href="https://www.highfieldboats.com/" class="footer728x90" onclick="return redirect('/Library/LogAction.aspx?website=7&region=19&type=BOTTOM&theid=13073');" rel="nofollow"><img src="/images/thumbnails/Highfield-Powerboating-Banner-202004291134.gif" alt="Highfield Boats - Power - FOOTER" /></a><a href="https://www.marineresources.co.uk/" class="footer728x90" onclick="return redirect('/Library/LogAction.aspx?website=7&region=19&type=BOTTOM&theid=12570');" rel="nofollow"><img src="/images/thumbnails/MarineResources2019-728x90_v3-201906071210.gif" alt="Marine Resources 2019 - Footer" /></a>

                
                
            </div>
        </div>
        <div class="footer">
            <div id="FooterSWPanel">
	
            This site and its contents are Copyright &copy; 2020 Sail-World Powerboat-World North America  and/or the original author, photographer etc. All Rights Reserved. Photographs are copyright by law. If you wish to use or buy a photograph contact the photographer directly.<br />
            If you have any questions about advertising or editorial then please <a id="FooterContactHyperLink" href="/contact">contact our team</a>. If you encounter any technical issues then please email <a href="mailto:techsupport@sail-world.com">techsupport@sail-world.com</a><br />
            
</div>
            
            <a id="FooterTandCHyperLink" href="/terms-and-conditions">Terms & Conditions</a> | <a id="FooterPrivacyHyperLink" href="/privacy-policy">Privacy Policy</a>
        </div>
    </div>
    

<script type="text/javascript">
//<![CDATA[
Sys.Application.add_init(function() {
    $create(Sys.UI._Timer, {"enabled":true,"interval":40000,"uniqueID":"ctl00$SiteImageTimer"}, null, null, $get("SiteImageTimer"));
});
//]]>
</script>
</form>
</body>
</html>
