

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml">
<head><title>
	
    More for your money: Monaco 110

</title><meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width, initial-scale=1" /><meta name="description" content="Sail World - The world&#39;s largest sailing news network; sail and sailing, cruising, boating news" /><meta name="keywords" content="sailing, yachting, boating, racing, results, news, reports, photographs, photos, sail, yacht, boat, sea, lake" /><meta name="google-translate-customization" content="c6069851c2c4d339-f960d9979d059502-gd55453517b75144e-12" /><link rel="alternate" type="application/rss+xml" title="RSS feed for powerboat-world.com news" href="https://www.powerboat-world.com/rss/" />

    <script src="/Scripts/jquery-1.12.1.min.js" type="text/javascript"></script>

    <link href="/Styles/combined.css?2019019" rel="stylesheet" type="text/css" /><link href="/Styles/menu.css?20160721" rel="stylesheet" type="text/css" /><link href="/Styles/sw.css?20180115" rel="stylesheet" type="text/css" /><link rel="icon" type="image/ico" href="faviconSW.ico" /><link href="/Styles/pbw.css" rel="stylesheet" type="text/css" />
    
    <meta property="og:url" content="https://www.powerboat-world.com/news/225205/" /><meta property="og:type" content="article" /><meta property="og:title" content="More for your money: Monaco 110" /><meta property="og:description" content="The highly awarded Parker Monaco 110 has arrived in Australia, offering families way more for their money than the standard 11-metre cruiser." /><meta property="og:image" content="https://www.powerboat-world.com/photos/powerboat/yysw276244.jpg" /><meta property="fb:admins" content="509802749" /><meta property="fb:app_id" content="215421185135795" />
    <link href="/news/article.css?20170404" rel="stylesheet" type="text/css" />
    
    <script src="/Scripts/jquery.sudoSlider.min.js" type="text/javascript"></script>
    <script src="/Scripts/jquery.fitvids.js" type="text/javascript"></script>
    <script src="/Scripts/addressdotnet.js" type="text/javascript" defer="defer"></script>
    <script type="text/javascript" >
        $(document).ready(function () {
            //pass values from ASP.NET to JS
            var ajaximages = [];
            var imagestext = [];

            //slider with Ajax
            var sudoSlider = $("#SliderPanel").sudoSlider({
                ajax: ajaximages,
                ajaxLoad: function(t){
                    $(this)
                        .css("position","relative")
                        .append('<div class="caption" >' + imagestext[t-1] + '</div>');
                },
                beforeAnimation: function(t){ 
                    $(this).children('.caption').hide();	
                },
                afterAnimation: function(t){ 
                    $(this).children('.caption').slideDown(400);
                },
                effect: 'fade',
                responsive: true,
                continuous: true,
                auto: false,
                speed: 1000,
                pause: 5000,
                ease: 'swing',
                mouseTouch: true,
                allowScroll: true,
                prevNext: true,
                numeric: false,
                autoheight: true
            });

            //For the Raymarine Compass Slider
            var RaymarinesudoSlider = $("#RaymarineSlider").sudoSlider({
                prevNext: false,speed: 500,pause: '5000',useCSS: true,effect: "slide",continuous: true,auto:true
            });

            //resize videos
            $(".article").fitVids();
        });
    </script>


    <script src="/Scripts/site.js?20160613" type="text/javascript"></script>
    <script src="/Scripts/ga-pbw.js" type="text/javascript"></script></head>
<body>
    <script src="/Scripts/cookiechoices.js" type="text/javascript"></script>
    <script type="text/javascript">
        document.addEventListener('DOMContentLoaded', function (event) {
            cookieChoices.showCookieConsentBar('Cookies help us deliver our services. By using our services, you agree to our use of cookies.', 'got it', 'learn more', 'https://www.yachtsandyachting.com/privacy-policy');
        });
    </script>
    <div id="fb-root"></div>
    <script type="text/javascript">
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=215421185135795";
            fjs.parentNode.insertBefore(js, fjs);
        } (document, 'script', 'facebook-jssdk'));</script>
    <form method="post" action="?source=rss" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTEyMjA4MDg1OTEPZBYCZg9kFgQCAQ9kFgpmD2QWAmYPZBYCAgEPFgIeBFRleHQFH01vcmUgZm9yIHlvdXIgbW9uZXk6IE1vbmFjbyAxMTBkAgcPFgIfAAWNATxsaW5rIHJlbD0iYWx0ZXJuYXRlIiB0eXBlPSJhcHBsaWNhdGlvbi9yc3MreG1sIiB0aXRsZT0iUlNTIGZlZWQgZm9yIHBvd2VyYm9hdC13b3JsZC5jb20gbmV3cyIgaHJlZj0iaHR0cHM6Ly93d3cucG93ZXJib2F0LXdvcmxkLmNvbS9yc3MvIiAvPmQCCw8WAh8ABcEBPGxpbmsgaHJlZj0iL1N0eWxlcy9zdy5jc3M/MjAxODAxMTUiIHJlbD0ic3R5bGVzaGVldCIgdHlwZT0idGV4dC9jc3MiIC8+PGxpbmsgcmVsPSJpY29uIiB0eXBlPSJpbWFnZS9pY28iIGhyZWY9ImZhdmljb25TVy5pY28iIC8+PGxpbmsgaHJlZj0iL1N0eWxlcy9wYncuY3NzIiByZWw9InN0eWxlc2hlZXQiIHR5cGU9InRleHQvY3NzIiAvPmQCDA9kFgICAQ8WAh8ABcwEPG1ldGEgcHJvcGVydHk9Im9nOnVybCIgY29udGVudD0iaHR0cHM6Ly93d3cucG93ZXJib2F0LXdvcmxkLmNvbS9uZXdzLzIyNTIwNS8iIC8+PG1ldGEgcHJvcGVydHk9Im9nOnR5cGUiIGNvbnRlbnQ9ImFydGljbGUiIC8+PG1ldGEgcHJvcGVydHk9Im9nOnRpdGxlIiBjb250ZW50PSJNb3JlIGZvciB5b3VyIG1vbmV5OiBNb25hY28gMTEwIiAvPjxtZXRhIHByb3BlcnR5PSJvZzpkZXNjcmlwdGlvbiIgY29udGVudD0iVGhlIGhpZ2hseSBhd2FyZGVkIFBhcmtlciBNb25hY28gMTEwIGhhcyBhcnJpdmVkIGluIEF1c3RyYWxpYSwgb2ZmZXJpbmcgZmFtaWxpZXMgd2F5IG1vcmUgZm9yIHRoZWlyIG1vbmV5IHRoYW4gdGhlIHN0YW5kYXJkIDExLW1ldHJlIGNydWlzZXIuIiAvPjxtZXRhIHByb3BlcnR5PSJvZzppbWFnZSIgY29udGVudD0iaHR0cHM6Ly93d3cucG93ZXJib2F0LXdvcmxkLmNvbS9waG90b3MvcG93ZXJib2F0L3l5c3cyNzYyNDQuanBnIiAvPjxtZXRhIHByb3BlcnR5PSJmYjphZG1pbnMiIGNvbnRlbnQ9IjUwOTgwMjc0OSIgLz48bWV0YSBwcm9wZXJ0eT0iZmI6YXBwX2lkIiBjb250ZW50PSIyMTU0MjExODUxMzU3OTUiIC8+ZAIPDxYCHwAFQTxzY3JpcHQgc3JjPSIvU2NyaXB0cy9nYS1wYncuanMiIHR5cGU9InRleHQvamF2YXNjcmlwdCI+PC9zY3JpcHQ+ZAIDD2QWGAIJDxBkZBYBAg5kAgsPDxYCHgtOYXZpZ2F0ZVVybAUraHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3Bvd2VyYm9hdHdvcmxkbmV3c2QWAmYPDxYCHghJbWFnZVVybAUfL0xpYnJhcnkvSW1hZ2VzL2ZhY2Vib29rLXN3LnBuZ2RkAg0PDxYCHwEFImh0dHBzOi8vdHdpdHRlci5jb20vcG93ZXJib2F0d29ybGRkFgJmDw8WAh8CBR4vTGlicmFyeS9JbWFnZXMvdHdpdHRlci1zdy5wbmdkZAIRDw8WAh8BBQEvZBYCZg8PFgQfAgUiL0xpYnJhcnkvSW1hZ2VzL3Bvd2VyYm9hdHdvcmxkLnBuZx4NQWx0ZXJuYXRlVGV4dAUTUG93ZXJib2F0LVdvcmxkLmNvbWRkAhUPZBYCZg9kFgICAQ8WAh8ABaUCPGEgaHJlZj0iaHR0cDovL25hbm5pZGllc2VsLmNvbS5hdS8iIGNsYXNzPSJ0b3ByaWdodGltYWdlIiBvbmNsaWNrPSJyZXR1cm4gcmVkaXJlY3QoJy9MaWJyYXJ5L0xvZ0FjdGlvbi5hc3B4P3dlYnNpdGU9NyZyZWdpb249MTkmdHlwZT1UT1AmdGhlaWQ9MTI0MzEnKTsiIHJlbD0ibm9mb2xsb3ciPjxpbWcgc3JjPSIvaW1hZ2VzL3RodW1ibmFpbHMvTmFubmlEaWVzZWxBdXN0cmFsaWEyMDE5LTcyOHg5MC12Mi0yMDE5MDQwMjIxMDAuZ2lmIiBhbHQ9Ik5hbm5pIERpZXNlbCAyMDE5IExlYWRlcmJvYXJkIiAvPjwvYT5kAhkPEGQPFghmAgECCQILAg0CDwIQAhEWCA9kBQ4vTm9ydGhBbWVyaWNhLw9kBRYvTm9ydGhBbWVyaWNhL2ZlYXR1cmVzD2QFEy9Ob3J0aEFtZXJpY2EvcGhvdG8PZAUZL05vcnRoQW1lcmljYS9hZHZlcnRpc2VyLw9kBRkvTm9ydGhBbWVyaWNhL21hcmluZS1qb2JzD2QFGC9Ob3J0aEFtZXJpY2EvbmV3c2xldHRlcg9kBRQvTm9ydGhBbWVyaWNhL3N1Ym1pdA9kBRUvTm9ydGhBbWVyaWNhL2NvbnRhY3QWAGQCGw9kFgICAw9kFgICAw8WAh8ABfYKPGEgaHJlZj0iaHR0cHM6Ly93d3cubWFyaW5lYXVjdGlvbnMuY29tLmF1LyIgY2xhc3M9ImJhbm5lciIgb25jbGljaz0icmV0dXJuIHJlZGlyZWN0KCcvTGlicmFyeS9Mb2dBY3Rpb24uYXNweD93ZWJzaXRlPTcmcmVnaW9uPTE5JnR5cGU9VVBNJnRoZWlkPTEyNDU5Jyk7IiByZWw9Im5vZm9sbG93Ij48aW1nIHNyYz0iL2ltYWdlcy90aHVtYm5haWxzL01hcmluZUF1Y3Rpb25zMjAxOS02MDB4NTAwLTIwMTkwMzA3MDgyOC5qcGciIGFsdD0iTWFyaW5lIEF1Y3Rpb25zIDIwMTkgNjAweDUwMCI+PGJyIC8+PC9hPjxhIGhyZWY9Imh0dHBzOi8vd3d3Lm1hcml0aW1vLmNvbS5hdS8iIGNsYXNzPSJiYW5uZXIiIG9uY2xpY2s9InJldHVybiByZWRpcmVjdCgnL0xpYnJhcnkvTG9nQWN0aW9uLmFzcHg/d2Vic2l0ZT03JnJlZ2lvbj0xOSZ0eXBlPVVQTSZ0aGVpZD0xMjc2MScpOyIgcmVsPSJub2ZvbGxvdyI+PGltZyBzcmM9Ii9pbWFnZXMvdGh1bWJuYWlscy9NYXJpdGltbzIwMTktMzAweDI1MC0yMDE5MTAxMDE4MTYuZ2lmIiBhbHQ9Ik1hcml0aW1vIDIwMTkgTVBVIj48YnIgLz48L2E+PGEgaHJlZj0iaHR0cHM6Ly93d3cucG93ZXJib2F0LXdvcmxkLmNvbS9uZXdzbGV0dGVyIiBjbGFzcz0iYmFubmVyIiBvbmNsaWNrPSJyZXR1cm4gcmVkaXJlY3QoJy9MaWJyYXJ5L0xvZ0FjdGlvbi5hc3B4P3dlYnNpdGU9NyZyZWdpb249MTkmdHlwZT1VUE0mdGhlaWQ9MTI4MDInKTsiIHJlbD0ibm9mb2xsb3ciPjxpbWcgc3JjPSIvaW1hZ2VzL3RodW1ibmFpbHMvUEJXbmV3c2xldHRlcnMtNjAweDUwMC0yMDE5MTAyMzEzMzIucG5nIiBhbHQ9IlBCVyBOZXdzbGV0dGVyIFNpZ24tVXAiPjxiciAvPjwvYT48YSBocmVmPSJodHRwOi8vYmFyem9wdGljcy5jb20vIiBjbGFzcz0iYmFubmVyIiBvbmNsaWNrPSJyZXR1cm4gcmVkaXJlY3QoJy9MaWJyYXJ5L0xvZ0FjdGlvbi5hc3B4P3dlYnNpdGU9NyZyZWdpb249MTkmdHlwZT1VUE0mdGhlaWQ9MTI2NjMnKTsiIHJlbD0ibm9mb2xsb3ciPjxpbWcgc3JjPSIvaW1hZ2VzL3RodW1ibmFpbHMvQkFSWjIwMTlfQ09PTElFLTMwMHgyNTAtMjAxOTA4MjcwNTMxLnBuZyIgYWx0PSJCYXJ6IE9wdGljcyAyMDE5IENvb2xpZSBNUFUiPjxiciAvPjwvYT48YSBocmVmPSJodHRwOi8vbmFubmlkaWVzZWwuY29tLmF1LyIgY2xhc3M9ImJhbm5lciIgb25jbGljaz0icmV0dXJuIHJlZGlyZWN0KCcvTGlicmFyeS9Mb2dBY3Rpb24uYXNweD93ZWJzaXRlPTcmcmVnaW9uPTE5JnR5cGU9VVBNJnRoZWlkPTEyNDMzJyk7IiByZWw9Im5vZm9sbG93Ij48aW1nIHNyYz0iL2ltYWdlcy90aHVtYm5haWxzL05hbm5pRGllc2VsQXVzdHJhbGlhMjAxOS0zMDB4MjUwLXYyLTIwMTkwNDAyMjEwMC5naWYiIGFsdD0iTmFubmkgRGllc2VsIDIwMTkgTVBVIj48YnIgLz48L2E+ZAIdD2QWIgIBD2QWAgIBDxYCHwBlZAIDD2QWAmYPDxYEHwIFHS9uZXdzL2ltYWdlcy9wYXJrZXJwb2xhbmQuZ2lmHwNlZGQCBQ8WAh8ABR9Nb3JlIGZvciB5b3VyIG1vbmV5OiBNb25hY28gMTEwZAIHDxYCHwAFCUplbmkgQm9uZWQCCQ8WAh8ABRAyMiBEZWMgMjE6NTkgUFNUZAILDw8WAh8AZWRkAg8PDxYCHgdWaXNpYmxlZ2QWBAIBDw8WAh8CBSAvcGhvdG9zL3Bvd2VyYm9hdC95eXN3Mjc2MjQ0LmpwZ2RkAgMPFgIfAAUiUGFya2VyIE1vbmFjbyAxMTAgJmNvcHk7IEplbmkgQm9uZWQCEQ9kFgQCAQ8WAh8ABf4BPGEgaHJlZj0iaHR0cHM6Ly90d2l0dGVyLmNvbS9zaGFyZSIgY2xhc3M9InR3aXR0ZXItc2hhcmUtYnV0dG9uIiBkYXRhLXVybD0iaHR0cHM6Ly93d3cucG93ZXJib2F0LXdvcmxkLmNvbS9uZXdzLzIyNTIwNS9Nb3JlLWZvci15b3VyLW1vbmV5LU1vbmFjby0xMTAiIGRhdGEtdGV4dD0iTW9yZSBmb3IgeW91ciBtb25leTogTW9uYWNvIDExMCBvbiBZYWNodHNhbmRZYWNodGluZy5jb20iIGRhdGEtcmVsYXRlZD0ieWFuZHlmZWVkIj5Ud2VldDwvYT5kAgMPFgIfAAWcATxkaXYgY2xhc3M9ImZiLWxpa2UiIGRhdGEtaHJlZj0iaHR0cHM6Ly93d3cucG93ZXJib2F0LXdvcmxkLmNvbS9uZXdzLzIyNTIwNS9Nb3JlLWZvci15b3VyLW1vbmV5LU1vbmFjby0xMTAiIGRhdGEtc2hvdy1mYWNlcz0iZmFsc2UiIGRhdGEtc2hhcmU9InRydWUiPjwvZGl2PmQCEw8WAh8ABR88ZGl2IGNsYXNzPSJiYW5uZXJzdHJpcCI+PC9kaXY+ZAIXDxYCHwAF/ikNCjxQPg0KPGI+VGhlIGhpZ2hseSBhd2FyZGVkIFBhcmtlciBNb25hY28gMTEwIGhhcyBhcnJpdmVkIGluIEF1c3RyYWxpYSwgb2ZmZXJpbmcgZmFtaWxpZXMgd2F5IG1vcmUgZm9yIHRoZWlyIG1vbmV5IHRoYW4gdGhlIHN0YW5kYXJkIDExLW1ldHJlIGNydWlzZXIuPC9iPg0KPFA+DQpBdCAxMS4yLW1ldHJlcyAoMzMtZmVldCksIHRoZSBsYXRlc3QgYWRkaXRpb24gdG8gdGhlIFBhcmtlciByYW5nZSBvZiBzcG9ydHMgY3J1aXNlcnMgaW4gY29sbGFib3JhdGlvbiB3aXRoIHRoZSBhY2NsYWltZWQgZGVzaWduZXIsIFRvbnkgQ2FzdHJvLCBpcyBkZXN0aW5lZCB0byBtYWtlIGFuIGltcHJlc3Npb24gaW4gdGhlIGZhbWlseSBtYXJrZXQgZm9yIGl0cyBmZWF0dXJlcyBhbmQgdmFsdWUgZm9yIG1vbmV5Lg0KPFA+DQpXaW5uZXIgb2YgdGhlIHByZXN0aWdpb3VzIDIwMTggQmVzdCBvZiBCb2F0cyBBd2FyZHMgaW4gdGhlIGNhdGVnb3J5ICdCZXN0IGZvciBGYW1pbHknLCB0aGUgUGFya2VyIE1vbmFjbyAxMTAgaXMgdGhlIGZpcnN0IG9mIGEgbmV3IHNlcmllcyBvZiBzcG9ydHksIGhpZ2gtcGVyZm9ybWFuY2Ugb3V0Ym9hcmQgYm9hdHMgZnJvbSB0aGUgaW5ub3ZhdGl2ZSBQb2xpc2ggYnJhbmQuDQo8UD4NClJlcHJlc2VudGVkICdkb3dudW5kZXInIGJ5IE5hdXRpbHVzIEF1c3RyYWxpYSwgUGFya2VyIGJvYXRzIGhhdmUgYmVlbiBtYW51ZmFjdHVyZWQgaW4gUG9sYW5kIHNpbmNlIHRoZSAxOTcwcyBhbmQgYXJlIHJlbm93bmVkIGZvciB0aGVpciBpbm5vdmF0aW9ucywgc3VwZXJiIGJ1aWxkIHF1YWxpdHkgYW5kIG91dHN0YW5kaW5nIHNlYSBrZWVwaW5nIGFiaWxpdGllcy4gVGhlIHRlYW0gYXQgTmF1dGlsdXMgQXVzdHJhbGlhIGFyZSBsaWZlLWxvbmcgYm9hdGllcyB3aXRoIGFuIGV5ZSBmb3IgcXVhbGl0eSBhbmQgdmFsdWUgZm9yIG1vbmV5Lg0KPFA+DQoiV2UgY2hvc2UgdGhlIFBvbGlzaC1tYWRlIFBhcmtlciBicmFuZCBvZiBmaWJyZWdsYXNzIGJvYXRzIGZyb20gNiB0byAxMSBtZXRyZXMgZm9yIHRoZWlyIHJlcHV0YXRpb24sIG9mZnNob3JlIHJhdGluZyBpbiBtYW55IG1vZGVscywgYW5kIHRoZSBhcnJheSBvZiBmZWF0dXJlcyBlYWNoIG1vZGVsIG9mZmVycyBhdCBhIHZlcnkgY29tcGV0aXRpdmUgcHJpY2UsIiBzYWlkIERtaXRyaXkgRHVicywgY28tRGlyZWN0b3Igb2YgTmF1dGlsdXMgQXVzdHJhbGlhLg0KPFA+DQpNYWRlIHVzaW5nIFR3aW4gU3RlcCBJbmZ1c2lvbiB0ZWNobm9sb2d5IChUU0kpLCB0aGUgUGFya2VyIGh1bGwgZGlmZmVyZW50aWF0ZXMgUGFya2VyIGJvYXRzIGZyb20gdGhlIGNvbXBldGl0aW9uLg0KPFA+DQpUaGlzIGlubm92YXRpdmUgdGVjaG5vbG9neSBpbnZvbHZlcyB2YWN1dW0gaW5mdXNpb24gZHVyaW5nIG1vdWxkaW5nLCB2aW55bCBlc3Rlciwgc2FuZHdpY2ggY29yZXMgYW5kIG11bHRpYXhpYWwgcmVpbmZvcmNlbWVudCB0byBzYXZlIHdlaWdodCwgaW5jcmVhc2Ugc3RpZmZuZXNzIGFuZCBpbXByb3ZlIGNvbWZvcnQuDQo8UD4NClRoZSBodWxsIGZlYXR1cmVzIHR3byBzdGVwcyB0byByZWR1Y2UgZnJpY3Rpb24sIHBsYW5pbmcgdGhyZXNob2xkIGFuZCBjb25zdW1wdGlvbiwgYW5kIGFsc28gdG8gZW5oYW5jZSBhY2NlbGVyYXRpb24gYW5kIGluY3JlYXNlIHRvcCBzcGVlZHMgYnkgYXMgbXVjaCBhcyAxNSBwZXJjZW50LiBJbiBFdXJvcGUsIHRoZSBQYXJrZXIgcmFuZ2UgaXMgdGhlIGNob2ljZSBvZiBXYXRlciBQb2xpY2UgYW5kIE1hcmluZSBCaW9sb2dpc3RzIHVuZGVydGFraW5nIHJlc2VhcmNoIGV4cGVkaXRpb25zLg0KPFA+DQoiVGhleSBhcmUga25vd24gYXMgJ2JpZyBzbWFsbCBib2F0cycgYmVjYXVzZSBvZiB0aGVpciBzcGFjaW91cyBjb2NrcGl0cywgY2xldmVyIGNvbnZlcnRpYmxlIHNlYXRpbmcgYW5kIG15cmlhZCBmZWF0dXJlcyB0aGF0IG1ha2UgdGhlbSB0aGUgcGVyZmVjdCBib2F0IGZvciBhIGRheSwgb3IgYSB3ZWVrZW5kIG9uIHRoZSB3YXRlciwiIHNhaWQgRG1pdHJpeS4NCjxQPg0KVGhlIGZsYWdzaGlwIG9mIHRoZSBQYXJrZXIgcmFuZ2UsIHRoZSBNb25hY28gMTEwIGlzIHBvc2l0aW9uZWQgYXMgYSB2ZXJzYXRpbGUgYWxsLXJvdW5kZXIgd2l0aCAic3BhY2UgYW5kIHBhY2UiIHRvIHBsZWFzZSBldmVyeWJvZHkgYW5kIHRoZSBsYXRlc3Qgb3V0Ym9hcmQgZGVzaWducyB0aGF0IGRlbGl2ZXIgcHJvdmVuIGVmZmljaWVuY3ksIHBlcmZvcm1hbmNlIGFuZCBsaWdodGVyIHdlaWdodCB0aGFuIHRoZWlyIGluYm9hcmQgY29tcGV0aXRvcnMuDQo8UD4NClJhaXNpbmcgdGhlIG91dGJvYXJkcyBhbGxvd3MgdGhlIHByb3BzIGFuZCBsZWdzIHRvIGNsZWFyIHRoZSB3YXRlciwgcmVkdWNpbmcgdGhlIG5lZWQgdG8gYW50aWZvdWwgdGhlbSBhbmQgcmVkdWNpbmcgbWFpbnRlbmFuY2UgY29zdHMuDQo8UD4NCkFtb25nIHRoZSBwcm9mdXNpb24gb2YgZmFtaWx5LWZyaWVuZGx5IGZlYXR1cmVzIGlzIHRoZSB1bmlxdWUgc3VuYmVkIGFycmFuZ2VtZW50IHRoYXQgY292ZXJzIHRoZSBvdXRib2FyZCBlbmdpbmVzLCBwcm92aWRpbmcgcHJhY3RpY2FsIGxlaXN1cmUgc3BhY2UgYW5kIGF0dGVudWF0aW5nIG5vaXNlIGZvciBndWVzdHMgd2hpbGUgdW5kZXIgd2F5LiBUaGUgc2VhdC9zdW5iZWQgc2xpZGVzIGFmdCwgdGh1cyBpbmNyZWFzaW5nIHRoZSBjb2NrcGl0IGFyZWEsIGFuZCBmb3J3YXJkIHdoZW4geW91IG5lZWQgdG8gdGlsdCB1cCB0aGUgZW5naW5lcy4NCjxQPg0KPGRpdiBjbGFzcz0iaW5saW5lcGhvdG8iPjxhIGhyZWY9Ii9waG90by8yNzYyNDYiPjxpbWcgc3JjPSIvcGhvdG9zL3Bvd2VyYm9hdC95eXN3Mjc2MjQ2LmpwZyIgYWx0PSJEZWNrIC0gUGFya2VyIE1vbmFjbyAxMTAgLSBwaG90byDCqSBKZW5pIEJvbmUiIC8+PGJyIC8+RGVjayAtIFBhcmtlciBNb25hY28gMTEwIC0gcGhvdG8gJmNvcHk7IEplbmkgQm9uZTwvYT48L2Rpdj4NCjxQPg0KT24gZGVjaywgZ3Vlc3RzIGNhbiBzcHJlYWQgb3V0IG92ZXIgYSBsYXJnZSBzZWF0aW5nIGFyZWEgd2l0aCBhIGRyaW5rcyBjb29sZXIgZnJpZGdlIGFjY2Vzc2libGUgZnJvbSB0aGUgY29ja3BpdCwgZmxvd2luZyBpbnRvIHRoZSBzYWxvb24gYW5kIGdhbGxleSwgd2l0aCBhIHdlbGwtZXF1aXBwZWQga2l0Y2hlbiBhbmQgZGluZXR0ZSB3aXRoIHNlYXRpbmcgZm9yIHVwIHRvIHNpeCBwZW9wbGUuIFRoZSBsYXJnZSBmb3JlZGVjayBpcyBhIGdyZWF0IHBsYWNlIHRvIHJlbGF4LCB3aXRoIGNvbnZlcnRpYmxlIHN1bnBhZHMvbG91bmdlcy4NCjxQPg0KSW5zaWRlLCB0aGUgUGFya2VyIE1vbmFjbyAxMTAgYm9hc3RzIHRoZSBlcXVpdmFsZW50IGxheW91dCBvZiBhbnkgY2xhc3NpYyBpbmJvYXJkIGJvYXQgYW5kIGh1Z2UgYWR2YW50YWdlcyBpbiBzb21lIHJlc3BlY3RzIQ0KPFA+DQpHbGF6aW5nIHBsYXlzIGEgaHVnZSByb2xlIGluIGNyZWF0aW5nIHRoZSBmZWVsaW5nIG9mIHNwYWNlIGFuZCBjb25uZWN0aW9uIHRvIHRoZSB3YXRlci4gQSBnbGFzcyBzbGlkaW5nIHJvb2YgYW5kIGFub3RoZXIgc2xpZGluZyBjYW52YXMgc2t5bGlnaHQgb3ZlciB0aGUgY29ja3BpdCBhcmVhIGFkZCB0byB0aGUgb3BlbiBmZWVsLg0KPFA+DQpPdGhlciBub3RhYmxlIGZlYXR1cmVzIGFyZSB0aGUgaGVsbSBzaWRlIGRvb3IgZm9yIG9wdGltYWwgdmlzaW9uIGFuZCBjb252ZW5pZW50IGFjY2VzcyB0byB0aGUgd2lkZSwgd2Fsa2Fyb3VuZCBkZWNrcywgYW5kIHRoZSB0b3BzaWRlIGRvb3IgZm9yIGVhc3kgYm9hcmRpbmcgb250byB0aGUgYm9hdCBmcm9tIGEgbWFyaW5hIGJlcnRoLg0KPFA+DQo8ZGl2IGNsYXNzPSJpbmxpbmVwaG90byI+PGEgaHJlZj0iL3Bob3RvLzI3NjI0NSI+PGltZyBzcmM9Ii9waG90b3MvcG93ZXJib2F0L3l5c3cyNzYyNDUuanBnIiBhbHQ9IkNhYmluIC0gUGFya2VyIE1vbmFjbyAxMTAgLSBwaG90byDCqSBKZW5pIEJvbmUiIC8+PGJyIC8+Q2FiaW4gLSBQYXJrZXIgTW9uYWNvIDExMCAtIHBob3RvICZjb3B5OyBKZW5pIEJvbmU8L2E+PC9kaXY+DQo8UD4NCkFjY2Vzc2VkIGJ5IGNvbXBhbmlvbndheSBhcmUgdHdvIGdvb2Qtc2l6ZWQgY2FiaW5zLCB0aGUgbWFzdGVyIGluIHRoZSBib3cgd2hpY2ggaGFzIHBsZW50eSBvZiBoZWFkcm9vbSwgc3RvcmFnZSBhbmQgbGFyZ2Ugd3JhcGFyb3VuZCB3aW5kb3dzLCBhbmQgdGhlIHNlY29uZCBkb3VibGUgYmVkcm9vbSB3aGljaCB3b3VsZCBlcXVhbGx5IHN1aXQgYWR1bHRzIG9yIGtpZHMuIEFkamFjZW50IGlzIHRoZSBiYXRocm9vbSB3aXRoIHNlcGFyYXRlIGZ1bGwtc2l6ZSBzaG93ZXIsIFdDIGFuZCB2YW5pdHksIGFzIHdlbGwgYXMgdGhlIGNoYXJhY3RlcmlzdGljIHdpbmRvd3MgZm9yIHZpZXdzIGFuZCB2ZW50aWxhdGlvbi4NCjxQPg0KQSB3aWRlIHJhbmdlIG9mIG91dGJvYXJkIGVuZ2luZXMgaXMgYXZhaWxhYmxlLCB0eXBpY2FsbHkgYSBwYWlyIG9mIDE1MEhQIG9yIDMwMEhwIGZvciBzcGFya2xpbmcgc3BlZWRzIGFuZCBhIGNvbXByZWhlbnNpdmUgbGlzdCBvZiBhZGRpdGlvbmFsIGVxdWlwbWVudC4gT3ZlcmFsbCBhIHZlcnkgc2xlZWsgbW9kZXJuIGRlc2lnbiwgcHJhY3RpY2FsIGFuZCBmdW5jdGlvbmFsIGZvciBhIHByaWNlIHRoYXQgd2lsbCBzdXJwcmlzZSBhbmQgZGVsaWdodCB5b3UuDQo8UD4NClRoZSBwb3dlciBvcHRpb25zIGFyZSBjb21wbGV0ZWx5IHVwIHRvIHlvdS4gV2hpbGUgdHdpbiAxNTBzIGFyZSBhIHBvcHVsYXIgY2hvaWNlLCB0aG9zZSBrZWVuIG9uIHRoZWlyIHdhdGVyc3BvcnRzIGNhbiBkb3VibGUgdGhhdCB3aXRoIGEgdHdpbiAzMDBocCBzZXQtdXAuDQo8UD4NClRoZSBsaXN0IG9mIG9wdGlvbmFsIGV4dHJhcyBpcyBqdXN0IGFzIGNvbXBlbGxpbmcsIGFuZCBvd25lcnMgYXJlIGFibGUgdG8gY3VzdG9taXNlIG1hbnkgYXNwZWN0cyBvZiB0aGVpciBQYXJrZXIgTW9uYWNvIDExMCB0byBzdWl0IHRoZWlyIHByZWZlcmVuY2VzLg0KPFA+DQoiV2UncmUgc3VyZSB0aGUgUGFya2VyIE1vbmFjbyAxMTAgd2lsbCBpbXByZXNzIEF1c3NpZSBib2F0aWVzIGxvb2tpbmcgZm9yIGEgc3BvcnRzIGNydWlzZXIgd2l0aCB0aGUgbG90LCIgc2FpZCBEbWl0cml5LiAiTW9zdCBpbXBvcnRhbnRseSwgd2UgYWltIHRvIGRlbGl2ZXIgdGhlIGJlc3QgYWxsLXJvdW5kIGJvYXRpbmcgZXhwZXJpZW5jZSBmb3Igb3VyIGN1c3RvbWVycyBzbyB0aGF0IGV2ZXJ5IHBhcnQgb2YgdGhlIG93bmVyc2hpcCBleHBlcmllbmNlIGlzIGVuam95YWJsZS4iDQo8UD4NCkZvciBpbmZvcm1hdGlvbiBUZWw6ICgwMikgODA4NCAyNzQ3IG9yIHZpc2l0IDxhIHRhcmdldD0iX2JsYW5rIiBocmVmPSJodHRwOi8vd3d3Lm5hdXRpbHVzYXVzdHJhbGlhLmNvbS5hdSI+d3d3Lm5hdXRpbHVzYXVzdHJhbGlhLmNvbS5hdTwvYT4uZAIbDxYCHwAFwAI8ZGl2IGNsYXNzPSJiYW5uZXJzdHJpcCI+PGEgaHJlZj0iaHR0cHM6Ly93d3cubWFyaW5lYXVjdGlvbnMuY29tLmF1LyIgY2xhc3M9ImJhbm5lciIgb25jbGljaz0icmV0dXJuIHJlZGlyZWN0KCcvTGlicmFyeS9Mb2dBY3Rpb24uYXNweD93ZWJzaXRlPTcmcmVnaW9uPTE5JnR5cGU9VVBNJnRoZWlkPTEyNDU5Jyk7IiByZWw9Im5vZm9sbG93Ij48aW1nIHNyYz0iL2ltYWdlcy90aHVtYm5haWxzL01hcmluZUF1Y3Rpb25zMjAxOS02MDB4NTAwLTIwMTkwMzA3MDgyOC5qcGciIGFsdD0iTWFyaW5lIEF1Y3Rpb25zIDIwMTkgNjAweDUwMCI+PGJyIC8+PC9hPjwvZGl2PmQCHQ9kFgICAQ8WAh8ABZIBPGZiOmNvbW1lbnRzIGhyZWY9Imh0dHBzOi8vd3d3LnBvd2VyYm9hdC13b3JsZC5jb20vbmV3cy8yMjUyMDUvTW9yZS1mb3IteW91ci1tb25leS1Nb25hY28tMTEwIiBkYXRhLW51bV9wb3N0cz0iNSIgZGF0YS13aWR0aD0iMTAwJSI+PC9mYjpjb21tZW50cz5kAh8PZBYCAgEPFgIeC18hSXRlbUNvdW50AgoWFGYPZBYCZg8VCAYyMjUxOTgnV2hhdC15b3UtbmVlZC10by1lbnRlci1leGl0LXRoZS1CYWhhbWFzEnBvd2VyYm9hdHdvcmxkLmdpZkw8aW1nIHNyYz0iL3Bob3Rvcy9jcnVpc2luZ3lhY2h0LzM1MC95eXN3MjExNzUyLmpwZyIgYWx0PSIiIGNsYXNzPSJwaG90b3MiIC8+J1doYXQgeW91IG5lZWQgdG8gZW50ZXIvZXhpdCB0aGUgQmFoYW1hcxhBcnJpdmluZyBpbiB0aGUgQmFoYW1hcz+3AVZpc2l0aW5nIGJvYXRlcnMgbXVzdCBjbGVhciBDdXN0b21zIGFuZCBJbW1pZ3JhdGlvbiBhdCB0aGUgbmVhcmVzdCBkZXNpZ25hdGVkIFBvcnQgb2YgRW50cnkuIEFzIHlvdSBlbnRlciBlYWNoIHBvcnQsIGZseSB0aGUgeWVsbG93IHF1YXJhbnRpbmUgZmxhZyBhbmQgbm90aWZ5IEN1c3RvbXMgb2YgeW91ciBhcnJpdmFsLglvbiAyMiBEZWNkAgEPZBYCZg8VCAYyMjUxNjQqTmV3LVNodXJob2xkLURlY2stTW9wcy1zaW1wbHktd29udC1zY3JhdGNoDHNodXJob2xkLmdpZkc8aW1nIHNyYz0iL3Bob3Rvcy9taXNjMjAxOS8zNTAveXlzdzI3NjEyNi5qcGciIGFsdD0iIiBjbGFzcz0icGhvdG9zIiAvPitOZXcgU2h1cmhvbGQgRGVjayBNb3BzIHNpbXBseSB3b24ndCBzY3JhdGNoT1NodXJob2xkJ3MgbmV3IDE1MmNtIGFuZCAxODJjbSBXYXRlciBTcHJpdGUgRGVjayBNb3BzIGhhdmUgZml4ZWQgd29vZGVuIGhhbmRsZXOwAVNodXJob2xkJ3MgbmV3IDE1MmNtIGFuZCAxODJjbSBXYXRlciBTcHJpdGUgRGVjayBNb3BzIGhhdmUgZml4ZWQgd29vZGVuIGhhbmRsZXMgdGhhdCBzaW1wbHkgd29uJ3Qgc2NyYXRjaCBpZiBhY2NpZGVudGFsbHkgcnViYmVkIGFnYWluc3QgcGFpbnQsIGNocm9tZSwgdmlueWwgb3IgcG93ZGVyIGNvYXRpbmcuCW9uIDIxIERlY2QCAg9kFgJmDxUIBjIyNTE3MC5Nb250ZS1DYXJsby1ZYWNodHMtQS15ZWFyLWluLXRoZS1tb29kLW9mLWxpZ2h0FG1vbnRlY2FybG95YWNodHMuZ2lmSDxpbWcgc3JjPSIvcGhvdG9zL3Bvd2VyYm9hdC8zNTAveXlzdzI1NTc1My5qcGciIGFsdD0iIiBjbGFzcz0icGhvdG9zIiAvPi9Nb250ZSBDYXJsbyBZYWNodHM6IEEgeWVhciBpbiB0aGUgbW9vZCBvZiBsaWdodCZDcnVpc2luZyB0b2dldGhlciB0b3dhcmRzIG5ldyBob3Jvem9uc80BVGhlIHllYXIgaGFzIGJlZW4gc2lnbmVkIGJ5IE1vbnRlIENhcmxvIFlhY2h0cycgbmV3IFZpc2lvbiwgYSBjb25jZXB0IHRoYXQgaGFzIHNoYXBlZCB0aGUgZGVzaWduIG9mIHRocmVlIG5ldyBtb2RlbHM6IHRoZSBNQ1kgNjYsIE1DWSA3MCBhbmQgTUNZIDc2LiBEZWxpZ2h0IHlvdXIgc2Vuc2VzIGJ5IGV4cGxvcmluZyB0aGVzZSB5YWNodHMgb25jZSBhZ2FpbglvbiAyMSBEZWNkAgMPZBYCZg8VCAYyMjUxNjEhV29ybGQtUHJlbWllcmUtb2YtUml2aWVyYS01MDUtU1VWEnBvd2VyYm9hdHdvcmxkLmdpZkg8aW1nIHNyYz0iL3Bob3Rvcy9wb3dlcmJvYXQvMzUwL3l5c3cyNzYxMjQuanBnIiBhbHQ9IiIgY2xhc3M9InBob3RvcyIgLz4hV29ybGQgUHJlbWllcmUgb2YgUml2aWVyYSA1MDUgU1VWZFdlIGRyaXZlIFJpdmllcmEncyBhcyB5ZXQgdW52ZWlsZWQgNTA1IFNVViBiZWZvcmUgaXQgZ2V0cyBzaGlwcGVkIHRvIE1pYW1pIGluIHJlYWRpbmVzcyBmb3IgdGhlIHNob3d/V2UgZHJpdmUgUml2aWVyYSdzIGFzIHlldCB1bnZlaWxlZCA1MDUgU1VWIGJlZm9yZSBpdCBnZXRzIHNoaXBwZWQgdG8gTWlhbWkgaW4gcmVhZGluZXNzIGZvciB0aGUgc2hvdyBmcm9tIEZlYnJ1YXJ5IDEzLTE3LCAyMDIwLglvbiAyMCBEZWNkAgQPZBYCZg8VCAYyMjUxMTQrTWFyaW5lLUF1Y3Rpb25zLUZvcnRoY29taW5nLU9ubGluZS1BdWN0aW9ucxJtYXJpbmVhdWN0aW9ucy5naWZNPGltZyBzcmM9Ii9waG90b3MvbWFyaW5lYXVjdGlvbnMvMzUwL3l5c3cyNzU5OTAuanBnIiBhbHQ9IiIgY2xhc3M9InBob3RvcyIgLz4rTWFyaW5lIEF1Y3Rpb25zIEZvcnRoY29taW5nIE9ubGluZSBBdWN0aW9uc0FEZXRhaWxzIG9mIHRoZSBWZXNzZWxzIGFuZCBCZXJ0aHMgd2UgYXJlIG9mZmVyaW5nIGluIEphbnVhcnkgMjAyMEJNYXJpbmUgQXVjdGlvbnMgZm9ydGhjb21pbmcgSmFudWFyeSAyMDIwIG9ubGluZSBhdWN0aW9ucyBicm9jaHVyZS4Jb24gMTkgRGVjZAIFD2QWAmYPFQgGMjI0OTY3JFRpYXJhLVNwb3J0LTQzLUxTLS1TcG9ydC1tZWV0cy1zdHlsZQl0aWFyYS5naWZIPGltZyBzcmM9Ii9waG90b3MvcG93ZXJib2F0LzM1MC95eXN3Mjc1NTg4LmpwZyIgYWx0PSIiIGNsYXNzPSJwaG90b3MiIC8+JVRpYXJhIFNwb3J0IDQzIExTIC0gU3BvcnQgbWVldHMgc3R5bGUvVGhlIGlubm92YXRpdmUgYWZ0IHUtbG91bmdlIHJvdGF0ZXMgMTgwIGRlZ3JlZXOwAVRoZSB0aGlyZCBtb2RlbCBpbiB0aGUgVGlhcmEgU3BvcnQgTFMgU2VyaWVzLCB0aGUgNDMgTFMsIGNvbWJpbmVzIHRoZSBhZXN0aGV0aWMgb2Ygc3BvcnQgc3R5bGluZyB3aXRoIHRoZSBsdXh1cmlvdXMgYW1lbml0aWVzIGFuZCBkZXRhaWxzIHN5bm9ueW1vdXMgd2l0aCB0aGUgVGlhcmEgU3BvcnQgYnJhbmQuCW9uIDE1IERlY2QCBg9kFgJmDxUIBjIyNDk5MitNYXJpdGltby0tVGhlLWZlZWxpbmctb2Ytd2lubmluZy13YXMtdW5yZWFsDG1hcml0aW1vLmdpZkg8aW1nIHNyYz0iL3Bob3Rvcy9wb3dlcmJvYXQvMzUwL3l5c3cyNzU2MzkuanBnIiBhbHQ9IiIgY2xhc3M9InBob3RvcyIgLz4uTWFyaXRpbW8gLSAiVGhlIGZlZWxpbmcgb2Ygd2lubmluZyB3YXMgdW5yZWFsIkRUZWFtIE1hcml0aW1vIG9mIEF1c3RyYWxpYSB3aW4gdGhlIDIwMTkgVUlNIFhDQVQgV29ybGQgQ2hhbXBpb25zaGlwLqEBVGVhbSBNYXJpdGltbyBvZiBBdXN0cmFsaWEsIHdpdGggdGhlIEF1c3NpZXMgVG9tIEJhcnJ5IENvdHRlciBhbmQgUm9zcyBXaWxsYXRvbiwgb24gYSBNYXJpdGltbyBib2F0IGJ1aWx0IGluIEF1c3RyYWxpYSwgd2luIHRoZSAyMDE5IFVJTSBYQ0FUIFdvcmxkIENoYW1waW9uc2hpcC4Jb24gMTQgRGVjZAIHD2QWAmYPFQgGMjI0OTU3MUJvYXRVUy1yZXZlYWxzLXRvcC0xMC1tb3N0LXdhdGNoZWQtYm9hdGluZy12aWRlb3MKYm9hdHVzLmdpZkc8aW1nIHNyYz0iL3Bob3Rvcy9taXNjMjAxOS8zNTAveXlzdzI3NTU0OS5qcGciIGFsdD0iIiBjbGFzcz0icGhvdG9zIiAvPjFCb2F0VVMgcmV2ZWFscyB0b3AgMTAgbW9zdCB3YXRjaGVkIGJvYXRpbmcgdmlkZW9zVUFzc29jaWF0aW9uJ3MgWW91VHViZSBjaGFubmVsIG9mZmVycyBib2F0IGhhbmRsaW5nLCBwcmFjdGljYWwsIGhvdy10bywgZmlzaGluZyB0b3BpY3P7AUl0IHdvdWxkIHRha2Ugb25lIHBlcnNvbiB3YXRjaGluZyBmb3IgODIgeWVhcnMgdG8gdmlldyB3aGF0IGlzIHVwbG9hZGVkIGV2ZXJ5IGhvdXIgdG8gWW91VHViZS4gVGhhdCB2b2x1bWUgb2YgdmlkZW9zIGFsc28gbWVhbnMgcmVjcmVhdGlvbmFsIGJvYXRlcnMgY29uc2lzdGVudGx5IGhhdmUgYSB0cm92ZSBvZiBob3ctdG8sIGNvbnN1bWVyIGFuZCBwcmFjdGljYWwgaGVscCBlYXNpbHkgdmlld2VkIGF0IGFueSBob3VyIG9mIHRoZSBkYXkuCW9uIDE0IERlY2QCCA9kFgJmDxUIBjIyNDkxNTBTaXNoaXAtRWNvUHJvcC1pcy1vbi1ib2FyZC1NWS1WYW5hZGlzLXN1cGVyeWFjaHQYZGllc2VsLWludGVybmF0aW9uYWwuZ2lmSDxpbWcgc3JjPSIvcGhvdG9zL3Bvd2VyYm9hdC8zNTAveXlzdzI3NTQxMC5qcGciIGFsdD0iIiBjbGFzcz0icGhvdG9zIiAvPjBTaXNoaXAgRWNvUHJvcCBpcyBvbiBib2FyZCBNWSBWYW5hZGlzIHN1cGVyeWFjaHQ0QSAzMS1tZXRyZSB2ZXNzZWwgYnVpbHQgYnkgQ0NOIENlcnJpIENhbnRpZXJpIE5hdmFsaZ0BU2llbWVucyBkaWVzZWwtZWxlY3RyaWMgcHJvcHVsc2lvbiwgbmFtZWx5IHRoZSBTaXNoaXAgRWNvUHJvcCwgaXMgb24gYm9hcmQgdGhlIE1ZIFZhbmFkaXMgc3VwZXJ5YWNodCwgYSAzMS1tZXRyZSB2ZXNzZWwgYnVpbHQgYnkgQ0NOIChDZXJyaSBDYW50aWVyaSBOYXZhbGkpLglvbiAxMyBEZWNkAgkPZBYCZg8VCAYyMjQ5MzMtWWFjaHQtQ29udHJvbGxlci1jb25uZWN0LXdpdGgtRVZDLTItYW5kLUVWQy1FEXRoZXlhY2h0Z3JvdXAuZ2lmRzxpbWcgc3JjPSIvcGhvdG9zL21pc2MyMDE5LzM1MC95eXN3Mjc1NDg1LmpwZyIgYWx0PSIiIGNsYXNzPSJwaG90b3MiIC8+LVlhY2h0IENvbnRyb2xsZXIgY29ubmVjdCB3aXRoIEVWQy0yIGFuZCBFVkMtRVJJbnRlZ3JhdGluZyBwZXJmZWN0bHkgd2l0aCBWb2x2bydzIGNvbXBsZXRlIGxpbmUgb2YgZHJpdmUtYnktd2lyZSBzdGVlcmluZyBzeXN0ZW1zpwFWb2x2bydzIG5ldyBlbGVjdHJvbmljIHZlc3NlbCBjb250cm9sIEVWQy1FIGFuZCBFVkMtMiBnYXRld2F5IHdvcmtzIHdpdGggYWxsIGNvbXBhdGlibGUgZGV2aWNlcyBkZWxpdmVyaW5nIHBsdWctYW5kLXBsYXkgY29ubmVjdGl2aXR5IHdpdGggZW5naW5lIGFuZCB0aHJ1c3RlciBzeXN0ZW1zLglvbiAxMiBEZWNkAiEPDxYCHwRoZGQCIw8WAh8ABdkEPGRpdiBjbGFzcz0iYmFubmVyc3RyaXAiPjxhIGhyZWY9Imh0dHBzOi8vd3d3LnBvd2VyYm9hdC13b3JsZC5jb20vbmV3c2xldHRlciIgY2xhc3M9ImJhbm5lciIgb25jbGljaz0icmV0dXJuIHJlZGlyZWN0KCcvTGlicmFyeS9Mb2dBY3Rpb24uYXNweD93ZWJzaXRlPTcmcmVnaW9uPTE5JnR5cGU9VVBNJnRoZWlkPTEyODAyJyk7IiByZWw9Im5vZm9sbG93Ij48aW1nIHNyYz0iL2ltYWdlcy90aHVtYm5haWxzL1BCV25ld3NsZXR0ZXJzLTYwMHg1MDAtMjAxOTEwMjMxMzMyLnBuZyIgYWx0PSJQQlcgTmV3c2xldHRlciBTaWduLVVwIj48YnIgLz48L2E+PGEgaHJlZj0iaHR0cDovL25hbm5pZGllc2VsLmNvbS5hdS8iIGNsYXNzPSJiYW5uZXIiIG9uY2xpY2s9InJldHVybiByZWRpcmVjdCgnL0xpYnJhcnkvTG9nQWN0aW9uLmFzcHg/d2Vic2l0ZT03JnJlZ2lvbj0xOSZ0eXBlPVVQTSZ0aGVpZD0xMjQzMycpOyIgcmVsPSJub2ZvbGxvdyI+PGltZyBzcmM9Ii9pbWFnZXMvdGh1bWJuYWlscy9OYW5uaURpZXNlbEF1c3RyYWxpYTIwMTktMzAweDI1MC12Mi0yMDE5MDQwMjIxMDAuZ2lmIiBhbHQ9Ik5hbm5pIERpZXNlbCAyMDE5IE1QVSI+PGJyIC8+PC9hPjwvZGl2PmQCJQ8WAh8ABboEPGRpdiBjbGFzcz0iYmFubmVyc3RyaXAiPjxhIGhyZWY9Imh0dHBzOi8vd3d3Lm1hcml0aW1vLmNvbS5hdS8iIGNsYXNzPSJiYW5uZXIiIG9uY2xpY2s9InJldHVybiByZWRpcmVjdCgnL0xpYnJhcnkvTG9nQWN0aW9uLmFzcHg/d2Vic2l0ZT03JnJlZ2lvbj0xOSZ0eXBlPVVQTSZ0aGVpZD0xMjc2MScpOyIgcmVsPSJub2ZvbGxvdyI+PGltZyBzcmM9Ii9pbWFnZXMvdGh1bWJuYWlscy9NYXJpdGltbzIwMTktMzAweDI1MC0yMDE5MTAxMDE4MTYuZ2lmIiBhbHQ9Ik1hcml0aW1vIDIwMTkgTVBVIj48YnIgLz48L2E+PGEgaHJlZj0iaHR0cDovL2JhcnpvcHRpY3MuY29tLyIgY2xhc3M9ImJhbm5lciIgb25jbGljaz0icmV0dXJuIHJlZGlyZWN0KCcvTGlicmFyeS9Mb2dBY3Rpb24uYXNweD93ZWJzaXRlPTcmcmVnaW9uPTE5JnR5cGU9VVBNJnRoZWlkPTEyNjYzJyk7IiByZWw9Im5vZm9sbG93Ij48aW1nIHNyYz0iL2ltYWdlcy90aHVtYm5haWxzL0JBUloyMDE5X0NPT0xJRS0zMDB4MjUwLTIwMTkwODI3MDUzMS5wbmciIGFsdD0iQmFyeiBPcHRpY3MgMjAxOSBDb29saWUgTVBVIj48YnIgLz48L2E+PC9kaXY+ZAInDxYCHwAFHzxkaXYgY2xhc3M9ImJhbm5lcnN0cmlwIj48L2Rpdj5kAh8PFgIfAAX8BjxhIGhyZWY9Imh0dHA6Ly9uYW5uaWRpZXNlbC5jb20uYXUvIiBjbGFzcz0iZm9vdGVyNzI4eDkwIiBvbmNsaWNrPSJyZXR1cm4gcmVkaXJlY3QoJy9MaWJyYXJ5L0xvZ0FjdGlvbi5hc3B4P3dlYnNpdGU9NyZyZWdpb249MTkmdHlwZT1CT1RUT00mdGhlaWQ9MTI0MzInKTsiIHJlbD0ibm9mb2xsb3ciPjxpbWcgc3JjPSIvaW1hZ2VzL3RodW1ibmFpbHMvTmFubmlEaWVzZWxBdXN0cmFsaWEyMDE5LTcyOHg5MC12Mi0yMDE5MDQwMjIxMDEuZ2lmIiBhbHQ9Ik5hbm5pIERpZXNlbCAyMDE5IEZvb3RlciIgLz48L2E+PGEgaHJlZj0iaHR0cDovL3d3dy5tYXJpbmFleGNoYW5nZS5jb20uYXUvbWFyaW5hLWV4Y2hhbmdlLWhvbWUiIGNsYXNzPSJmb290ZXI3Mjh4OTAiIG9uY2xpY2s9InJldHVybiByZWRpcmVjdCgnL0xpYnJhcnkvTG9nQWN0aW9uLmFzcHg/d2Vic2l0ZT03JnJlZ2lvbj0xOSZ0eXBlPUJPVFRPTSZ0aGVpZD01OTcwJyk7IiByZWw9Im5vZm9sbG93Ij48aW1nIHNyYz0iL2ltYWdlcy90aHVtYm5haWxzL01hcmluYUV4Y2hhbmdlLTcyOHg5MC0yMDE4MDgyOTA2NDguanBnIiBhbHQ9Ik1hcmluYSBFeGNoYW5nZSBGT09URVIgMSIgLz48L2E+PGEgaHJlZj0iaHR0cHM6Ly93d3cubWFyaW5lcmVzb3VyY2VzLmNvLnVrLyIgY2xhc3M9ImZvb3RlcjcyOHg5MCIgb25jbGljaz0icmV0dXJuIHJlZGlyZWN0KCcvTGlicmFyeS9Mb2dBY3Rpb24uYXNweD93ZWJzaXRlPTcmcmVnaW9uPTE5JnR5cGU9Qk9UVE9NJnRoZWlkPTEyNTcwJyk7IiByZWw9Im5vZm9sbG93Ij48aW1nIHNyYz0iL2ltYWdlcy90aHVtYm5haWxzL01hcmluZVJlc291cmNlczIwMTktNzI4eDkwX3YzLTIwMTkwNjA3MTIxMC5naWYiIGFsdD0iTWFyaW5lIFJlc291cmNlcyAyMDE5IC0gRm9vdGVyIiAvPjwvYT5kAiMPDxYCHwRnZBYGAgEPFgIfAAUEMjAxOWQCAw8WAh8ABR1Qb3dlcmJvYXQtV29ybGQgTm9ydGggQW1lcmljYWQCBQ8PFgIfAQUIL2NvbnRhY3RkZAInDw8WAh8BBRUvdGVybXMtYW5kLWNvbmRpdGlvbnNkZAIpDw8WAh8BBQ8vcHJpdmFjeS1wb2xpY3lkZBgBBR5fX0NvbnRyb2xzUmVxdWlyZVBvc3RCYWNrS2V5X18WAQUXY3RsMDAkU2VhcmNoSW1hZ2VCdXR0b27JnpIbEILyfc48HSlr/i87RDemq4BIAUhlawuv7KTKLg==" />


<script src="/ScriptResource.axd?d=l9zHRu0kBBhKWAVZKz54DgRREJTYmWmMRNGNWGeheU_LeMfsJJg3C1-flZRBlJhU09wGdNDjw-q0joXgQDgTw-mqkEgyLziyGYzoAz1yJTU4dd5e_BZPdH2PWN_TY365iafQ3_IWOEqmLxPjh9PsbKrkguOSRRMkrno4_RMx_aOq5PD-owRL4ofG1teptDgn0&amp;t=7e632e9f" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('ASP.NET Ajax client-side framework failed to load.');
//]]>
</script>

<script src="/ScriptResource.axd?d=IxWKQacQJOVIt43lJzS3MhnEMjIaLwwjLEfYg57tr7K8lGQimJAPLEKLZLopoJcQAO-CpYgkU3I6B9uVaTrqtUP4tE-InYvL2eMMXSP9wzM-3jcIaghcjEkFDx12ermsIR6_RJhjPw2gDqbxKLObcosBi6pAFk4swwjgr3gqF2zCUFI2HubaW-RCW_zfSCcN0&amp;t=7e632e9f" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="B91CDDC3" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdABUxtrWrI4RGmatDznKLseGnKyQ+xZGhlRx94wXhEATbaLpGPo+HzqDP3Ka14ZX2S6oXE7ybKcj6zL95cqB6hpwMpJw7DAaSqEfKm9/B0VuhXP4x+8sb+xQ5mGtYKmuV1L+eSqsc4Jq8rTQcWPzMm7qKIFMDkTEAKQS/howGYQ6QfTcVRRd0xYl5itv5PB7pXKKDZhE0R+mcCJnIV0KwQlIgYrLtPRX/MlOXnS3K+aCCS6frBC9FzVCfxAVGmIluC5G7HPuDj4lqBE9HQ6vJjP2AYlxhNb0n0SZpPTH0Uls7YmmJBpAOU1qEkS7WCy8fGEtWVLMayTQhrdFJDY635RGqoYqg2PQBCdo6gdntXODJt55tcQqjVSf8d1GiA+JDbWoWu9w5PfkOt3mla1uUxkAWmyDXDJNvWW0zdryv3qcC2/hGWrgxU9wyFlLLnwgrjA/k9SL7RfK7G8lae0ZaVukOpJOrEvaprpRmkHGC8cOyAw==" />
    <div class="page">

        <div id="InitialEditionPanel" class="editionchoice">
	
            Please select your home edition
        
</div>

        <div class="siteoptions">
            

            

            <div id="GoogleTranslatePanel">
	
                <div id="google_translate_element" class="translate"></div>
                <script type="text/javascript">
                    function googleTranslateElementInit() {
                        new google.translate.TranslateElement({ pageLanguage: 'en', layout: google.translate.TranslateElement.InlineLayout.SIMPLE }, 'google_translate_element');
                    }
                </script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
            
</div>

            <div class="edition">
                <span id="edition">Edition </span>
                <select name="ctl00$EditionDropDownList" id="EditionDropDownList" class="dropdown">
	<option value="2,2">Sail-World Asia</option>
	<option value="2,1">Sail-World Australia</option>
	<option value="2,15">Sail-World Canada</option>
	<option value="2,8">Sail-World Europe</option>
	<option value="2,6">Sail-World New Zealand</option>
	<option value="2,3">Sail-World United Kingdom</option>
	<option value="2,4">Sail-World USA</option>
	<option value="1,0">YachtsandYachting.com</option>
	<option value="3,11">Cruising Northern</option>
	<option value="3,12">Cruising Southern</option>
	<option value="4,10">Marine Business Australia</option>
	<option value="4,16">Marine Business North America</option>
	<option value="4,17">Marine Business Europe</option>
	<option value="7,18">Powerboat-World Europe</option>
	<option selected="selected" value="7,19">Powerboat-World North America</option>
	<option value="7,20">Powerboat-World Oceania</option>
	<option value="6,0">FishingBoating-World</option>
	<option value="8,0">NZ Boating World</option>

</select>
            </div>

            <div class="social">
                <a id="FacebookHyperLink" href="https://www.facebook.com/powerboatworldnews"><img id="FacebookImage" src="/Library/Images/facebook-sw.png" alt="facebook" /></a>
                <a id="TwitterHyperLink" href="https://twitter.com/powerboatworld"><img id="TwitterImage" src="/Library/Images/twitter-sw.png" alt="twitter" /></a>
            </div>

            <div id="SearchPanel" class="search">
	
                <input name="ctl00$SearchTextBox" type="text" maxlength="50" id="SearchTextBox" PlaceHolder="Search" />
                <input type="image" name="ctl00$SearchImageButton" id="SearchImageButton" class="searchbutton" src="/Library/Images/search.png" align="absmiddle" />
            
</div>
        </div>

        <div class="header">
            <a id="SiteLogoHyperLink" class="logo" href="/"><img id="SiteLogoImage" src="/Library/Images/powerboatworld.png" alt="Powerboat-World.com" /></a>

            

            <div id="TopRightImageUpdatePanel">
	
                    <a href="http://nannidiesel.com.au/" class="toprightimage" onclick="return redirect('/Library/LogAction.aspx?website=7&region=19&type=TOP&theid=12431');" rel="nofollow"><img src="/images/thumbnails/NanniDieselAustralia2019-728x90-v2-201904022100.gif" alt="Nanni Diesel 2019 Leaderboard" /></a>
                
</div>
            <span id="SiteImageTimer" style="display:none;"></span>
            
        </div>
        <div class="menu">
            <label for="show-mainmenu" class="show-mainmenu"><img src="/Library/Images/menu.png" style="vertical-align:middle;" alt="Menu" /> Show Menu</label>
            <input type="checkbox" id="show-mainmenu" class="mainmenu" role="button" />

            <ul id="menu">
	<li><a href="/NorthAmerica/">HOME</a></li><li><a href="/NorthAmerica/features">FEATURES</a></li><li><a href="https://www.sail-worldcruising.com">CRUISING</a></li><li><a href="https://www.sail-world.com">RACING</a></li><li style="display:none;"><a href="/favourites/">FAVOURITES</a></li><li style="display:none;"><a href="/club/">CLUBS</a></li><li style="display:none;"><a href="/class/">CLASSES</a></li><li style="display:none;"><a href="/community/calendar/">CALENDAR</a></li><li style="display:none;"><a href="/forum/">FORUM</a></li><li><a href="/NorthAmerica/photo">PHOTOS</a></li><li style="display:none;"><a href="/weather/">WEATHER</a></li><li><a href="/NorthAmerica/advertiser/">PARTNERS</a></li><li style="display:none;"><a href="/community/classifieds/">CLASSIFIEDS</a></li><li style="display:block;"><a href="/NorthAmerica/marine-jobs">JOBS</a></li><li style="display:none;"><a href="/product/">SHOPPING</a></li><li><a href="/NorthAmerica/newsletter">NEWSLETTERS</a></li><li><a href="/NorthAmerica/submit">SUBMIT NEWS</a></li><li><a href="/NorthAmerica/contact">CONTACT</a></li><li style="display:none;"><a href="/advertisers/statistics.aspx">STATS</a></li>
</ul>
                
        </div>
        <div class="main">
            <div id="RightHandPanel" class="right">
	
                
                

                
    <div id="RightContentPlaceHolder_CustomBannersPanel">
		

        

    
	</div>    

    <a href="https://www.marineauctions.com.au/" class="banner" onclick="return redirect('/Library/LogAction.aspx?website=7&region=19&type=UPM&theid=12459');" rel="nofollow"><img src="/images/thumbnails/MarineAuctions2019-600x500-201903070828.jpg" alt="Marine Auctions 2019 600x500"><br /></a><a href="https://www.maritimo.com.au/" class="banner" onclick="return redirect('/Library/LogAction.aspx?website=7&region=19&type=UPM&theid=12761');" rel="nofollow"><img src="/images/thumbnails/Maritimo2019-300x250-201910101816.gif" alt="Maritimo 2019 MPU"><br /></a><a href="https://www.powerboat-world.com/newsletter" class="banner" onclick="return redirect('/Library/LogAction.aspx?website=7&region=19&type=UPM&theid=12802');" rel="nofollow"><img src="/images/thumbnails/PBWnewsletters-600x500-201910231332.png" alt="PBW Newsletter Sign-Up"><br /></a><a href="http://barzoptics.com/" class="banner" onclick="return redirect('/Library/LogAction.aspx?website=7&region=19&type=UPM&theid=12663');" rel="nofollow"><img src="/images/thumbnails/BARZ2019_COOLIE-300x250-201908270531.png" alt="Barz Optics 2019 Coolie MPU"><br /></a><a href="http://nannidiesel.com.au/" class="banner" onclick="return redirect('/Library/LogAction.aspx?website=7&region=19&type=UPM&theid=12433');" rel="nofollow"><img src="/images/thumbnails/NanniDieselAustralia2019-300x250-v2-201904022100.gif" alt="Nanni Diesel 2019 MPU"><br /></a>

    


            
</div>
            <div class="left">
                

    

    <div class="article">
        <a id="LeftContentPlaceHolder_IconHyperLink" class="aspNetDisabled icon"><img id="LeftContentPlaceHolder_IconImage" src="/news/images/parkerpoland.gif" /></a>

        <h2>More for your money: Monaco 110</h2>
        by Jeni Bone 22 Dec 21:59 PST
        <span id="LeftContentPlaceHolder_EventDateLabel" class="eventdate"></span>

        

        <div id="LeftContentPlaceHolder_TopPhotoPanel" class="inlinephoto">
	
            <img id="LeftContentPlaceHolder_TopPhotoImage" src="/photos/powerboat/yysw276244.jpg" />
            Parker Monaco 110 &copy; Jeni Bone
        
</div>

        <div id="LeftContentPlaceHolder_SocialPanel" class="socialsharing">
	
            <a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.powerboat-world.com/news/225205/More-for-your-money-Monaco-110" data-text="More for your money: Monaco 110 on YachtsandYachting.com" data-related="yandyfeed">Tweet</a><script src="/Scripts/twitter-tweet.js" type="text/javascript"></script>
            <div class="fb-like" data-href="https://www.powerboat-world.com/news/225205/More-for-your-money-Monaco-110" data-show-faces="false" data-share="true"></div>
        
</div>

        <div class="bannerstrip"></div>

        
        
<P>
<b>The highly awarded Parker Monaco 110 has arrived in Australia, offering families way more for their money than the standard 11-metre cruiser.</b>
<P>
At 11.2-metres (33-feet), the latest addition to the Parker range of sports cruisers in collaboration with the acclaimed designer, Tony Castro, is destined to make an impression in the family market for its features and value for money.
<P>
Winner of the prestigious 2018 Best of Boats Awards in the category 'Best for Family', the Parker Monaco 110 is the first of a new series of sporty, high-performance outboard boats from the innovative Polish brand.
<P>
Represented 'downunder' by Nautilus Australia, Parker boats have been manufactured in Poland since the 1970s and are renowned for their innovations, superb build quality and outstanding sea keeping abilities. The team at Nautilus Australia are life-long boaties with an eye for quality and value for money.
<P>
"We chose the Polish-made Parker brand of fibreglass boats from 6 to 11 metres for their reputation, offshore rating in many models, and the array of features each model offers at a very competitive price," said Dmitriy Dubs, co-Director of Nautilus Australia.
<P>
Made using Twin Step Infusion technology (TSI), the Parker hull differentiates Parker boats from the competition.
<P>
This innovative technology involves vacuum infusion during moulding, vinyl ester, sandwich cores and multiaxial reinforcement to save weight, increase stiffness and improve comfort.
<P>
The hull features two steps to reduce friction, planing threshold and consumption, and also to enhance acceleration and increase top speeds by as much as 15 percent. In Europe, the Parker range is the choice of Water Police and Marine Biologists undertaking research expeditions.
<P>
"They are known as 'big small boats' because of their spacious cockpits, clever convertible seating and myriad features that make them the perfect boat for a day, or a weekend on the water," said Dmitriy.
<P>
The flagship of the Parker range, the Monaco 110 is positioned as a versatile all-rounder with "space and pace" to please everybody and the latest outboard designs that deliver proven efficiency, performance and lighter weight than their inboard competitors.
<P>
Raising the outboards allows the props and legs to clear the water, reducing the need to antifoul them and reducing maintenance costs.
<P>
Among the profusion of family-friendly features is the unique sunbed arrangement that covers the outboard engines, providing practical leisure space and attenuating noise for guests while under way. The seat/sunbed slides aft, thus increasing the cockpit area, and forward when you need to tilt up the engines.
<P>
<div class="inlinephoto"><a href="/photo/276246"><img src="/photos/powerboat/yysw276246.jpg" alt="Deck - Parker Monaco 110 - photo © Jeni Bone" /><br />Deck - Parker Monaco 110 - photo &copy; Jeni Bone</a></div>
<P>
On deck, guests can spread out over a large seating area with a drinks cooler fridge accessible from the cockpit, flowing into the saloon and galley, with a well-equipped kitchen and dinette with seating for up to six people. The large foredeck is a great place to relax, with convertible sunpads/lounges.
<P>
Inside, the Parker Monaco 110 boasts the equivalent layout of any classic inboard boat and huge advantages in some respects!
<P>
Glazing plays a huge role in creating the feeling of space and connection to the water. A glass sliding roof and another sliding canvas skylight over the cockpit area add to the open feel.
<P>
Other notable features are the helm side door for optimal vision and convenient access to the wide, walkaround decks, and the topside door for easy boarding onto the boat from a marina berth.
<P>
<div class="inlinephoto"><a href="/photo/276245"><img src="/photos/powerboat/yysw276245.jpg" alt="Cabin - Parker Monaco 110 - photo © Jeni Bone" /><br />Cabin - Parker Monaco 110 - photo &copy; Jeni Bone</a></div>
<P>
Accessed by companionway are two good-sized cabins, the master in the bow which has plenty of headroom, storage and large wraparound windows, and the second double bedroom which would equally suit adults or kids. Adjacent is the bathroom with separate full-size shower, WC and vanity, as well as the characteristic windows for views and ventilation.
<P>
A wide range of outboard engines is available, typically a pair of 150HP or 300Hp for sparkling speeds and a comprehensive list of additional equipment. Overall a very sleek modern design, practical and functional for a price that will surprise and delight you.
<P>
The power options are completely up to you. While twin 150s are a popular choice, those keen on their watersports can double that with a twin 300hp set-up.
<P>
The list of optional extras is just as compelling, and owners are able to customise many aspects of their Parker Monaco 110 to suit their preferences.
<P>
"We're sure the Parker Monaco 110 will impress Aussie boaties looking for a sports cruiser with the lot," said Dmitriy. "Most importantly, we aim to deliver the best all-round boating experience for our customers so that every part of the ownership experience is enjoyable."
<P>
For information Tel: (02) 8084 2747 or visit <a target="_blank" href="http://www.nautilusaustralia.com.au">www.nautilusaustralia.com.au</a>.

        

        <div class="bannerstrip"><a href="https://www.marineauctions.com.au/" class="banner" onclick="return redirect('/Library/LogAction.aspx?website=7&region=19&type=UPM&theid=12459');" rel="nofollow"><img src="/images/thumbnails/MarineAuctions2019-600x500-201903070828.jpg" alt="Marine Auctions 2019 600x500"><br /></a></div>

        <div id="LeftContentPlaceHolder_FacebookCommentsPanel" class="facebookcomments">
	
            <fb:comments href="https://www.powerboat-world.com/news/225205/More-for-your-money-Monaco-110" data-num_posts="5" data-width="100%"></fb:comments>
        
</div>
    </div>

    <div id="LeftContentPlaceHolder_RelatedNewsPanel" class="latestnews">
	
        <h3>Related Articles</h3>
        
                <a href="/news/225198/What-you-need-to-enter-exit-the-Bahamas" class="article">
                    <img src="/news/images/powerboatworld.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="/photos/cruisingyacht/350/yysw211752.jpg" alt="" class="photos" /></span>
                    <span class="textcontainer">
                        <span class="title">What you need to enter/exit the Bahamas</span><br />
                        <span class="description">Arriving in the Bahamas?</span>
                        <span class="longdescription">Visiting boaters must clear Customs and Immigration at the nearest designated Port of Entry. As you enter each port, fly the yellow quarantine flag and notify Customs of your arrival.</span>
                        <span class="dateposted">Posted on 22 Dec</span>
                    </span>
                </a>
            
                <a href="/news/225164/New-Shurhold-Deck-Mops-simply-wont-scratch" class="article">
                    <img src="/news/images/shurhold.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="/photos/misc2019/350/yysw276126.jpg" alt="" class="photos" /></span>
                    <span class="textcontainer">
                        <span class="title">New Shurhold Deck Mops simply won't scratch</span><br />
                        <span class="description">Shurhold's new 152cm and 182cm Water Sprite Deck Mops have fixed wooden handles</span>
                        <span class="longdescription">Shurhold's new 152cm and 182cm Water Sprite Deck Mops have fixed wooden handles that simply won't scratch if accidentally rubbed against paint, chrome, vinyl or powder coating.</span>
                        <span class="dateposted">Posted on 21 Dec</span>
                    </span>
                </a>
            
                <a href="/news/225170/Monte-Carlo-Yachts-A-year-in-the-mood-of-light" class="article">
                    <img src="/news/images/montecarloyachts.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="/photos/powerboat/350/yysw255753.jpg" alt="" class="photos" /></span>
                    <span class="textcontainer">
                        <span class="title">Monte Carlo Yachts: A year in the mood of light</span><br />
                        <span class="description">Cruising together towards new horozons</span>
                        <span class="longdescription">The year has been signed by Monte Carlo Yachts' new Vision, a concept that has shaped the design of three new models: the MCY 66, MCY 70 and MCY 76. Delight your senses by exploring these yachts once again</span>
                        <span class="dateposted">Posted on 21 Dec</span>
                    </span>
                </a>
            
                <a href="/news/225161/World-Premiere-of-Riviera-505-SUV" class="article">
                    <img src="/news/images/powerboatworld.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="/photos/powerboat/350/yysw276124.jpg" alt="" class="photos" /></span>
                    <span class="textcontainer">
                        <span class="title">World Premiere of Riviera 505 SUV</span><br />
                        <span class="description">We drive Riviera's as yet unveiled 505 SUV before it gets shipped to Miami in readiness for the show</span>
                        <span class="longdescription">We drive Riviera's as yet unveiled 505 SUV before it gets shipped to Miami in readiness for the show from February 13-17, 2020.</span>
                        <span class="dateposted">Posted on 20 Dec</span>
                    </span>
                </a>
            
                <a href="/news/225114/Marine-Auctions-Forthcoming-Online-Auctions" class="article">
                    <img src="/news/images/marineauctions.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="/photos/marineauctions/350/yysw275990.jpg" alt="" class="photos" /></span>
                    <span class="textcontainer">
                        <span class="title">Marine Auctions Forthcoming Online Auctions</span><br />
                        <span class="description">Details of the Vessels and Berths we are offering in January 2020</span>
                        <span class="longdescription">Marine Auctions forthcoming January 2020 online auctions brochure.</span>
                        <span class="dateposted">Posted on 19 Dec</span>
                    </span>
                </a>
            
                <a href="/news/224967/Tiara-Sport-43-LS--Sport-meets-style" class="article">
                    <img src="/news/images/tiara.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="/photos/powerboat/350/yysw275588.jpg" alt="" class="photos" /></span>
                    <span class="textcontainer">
                        <span class="title">Tiara Sport 43 LS - Sport meets style</span><br />
                        <span class="description">The innovative aft u-lounge rotates 180 degrees</span>
                        <span class="longdescription">The third model in the Tiara Sport LS Series, the 43 LS, combines the aesthetic of sport styling with the luxurious amenities and details synonymous with the Tiara Sport brand.</span>
                        <span class="dateposted">Posted on 15 Dec</span>
                    </span>
                </a>
            
                <a href="/news/224992/Maritimo--The-feeling-of-winning-was-unreal" class="article">
                    <img src="/news/images/maritimo.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="/photos/powerboat/350/yysw275639.jpg" alt="" class="photos" /></span>
                    <span class="textcontainer">
                        <span class="title">Maritimo - "The feeling of winning was unreal"</span><br />
                        <span class="description">Team Maritimo of Australia win the 2019 UIM XCAT World Championship.</span>
                        <span class="longdescription">Team Maritimo of Australia, with the Aussies Tom Barry Cotter and Ross Willaton, on a Maritimo boat built in Australia, win the 2019 UIM XCAT World Championship.</span>
                        <span class="dateposted">Posted on 14 Dec</span>
                    </span>
                </a>
            
                <a href="/news/224957/BoatUS-reveals-top-10-most-watched-boating-videos" class="article">
                    <img src="/news/images/boatus.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="/photos/misc2019/350/yysw275549.jpg" alt="" class="photos" /></span>
                    <span class="textcontainer">
                        <span class="title">BoatUS reveals top 10 most watched boating videos</span><br />
                        <span class="description">Association's YouTube channel offers boat handling, practical, how-to, fishing topics</span>
                        <span class="longdescription">It would take one person watching for 82 years to view what is uploaded every hour to YouTube. That volume of videos also means recreational boaters consistently have a trove of how-to, consumer and practical help easily viewed at any hour of the day.</span>
                        <span class="dateposted">Posted on 14 Dec</span>
                    </span>
                </a>
            
                <a href="/news/224915/Siship-EcoProp-is-on-board-MY-Vanadis-superyacht" class="article">
                    <img src="/news/images/diesel-international.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="/photos/powerboat/350/yysw275410.jpg" alt="" class="photos" /></span>
                    <span class="textcontainer">
                        <span class="title">Siship EcoProp is on board MY Vanadis superyacht</span><br />
                        <span class="description">A 31-metre vessel built by CCN Cerri Cantieri Navali</span>
                        <span class="longdescription">Siemens diesel-electric propulsion, namely the Siship EcoProp, is on board the MY Vanadis superyacht, a 31-metre vessel built by CCN (Cerri Cantieri Navali).</span>
                        <span class="dateposted">Posted on 13 Dec</span>
                    </span>
                </a>
            
                <a href="/news/224933/Yacht-Controller-connect-with-EVC-2-and-EVC-E" class="article">
                    <img src="/news/images/theyachtgroup.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="/photos/misc2019/350/yysw275485.jpg" alt="" class="photos" /></span>
                    <span class="textcontainer">
                        <span class="title">Yacht Controller connect with EVC-2 and EVC-E</span><br />
                        <span class="description">Integrating perfectly with Volvo's complete line of drive-by-wire steering systems</span>
                        <span class="longdescription">Volvo's new electronic vessel control EVC-E and EVC-2 gateway works with all compatible devices delivering plug-and-play connectivity with engine and thruster systems.</span>
                        <span class="dateposted">Posted on 12 Dec</span>
                    </span>
                </a>
            
    
</div>
    
     
    <div class="bannerstrip"><a href="https://www.powerboat-world.com/newsletter" class="banner" onclick="return redirect('/Library/LogAction.aspx?website=7&region=19&type=UPM&theid=12802');" rel="nofollow"><img src="/images/thumbnails/PBWnewsletters-600x500-201910231332.png" alt="PBW Newsletter Sign-Up"><br /></a><a href="http://nannidiesel.com.au/" class="banner" onclick="return redirect('/Library/LogAction.aspx?website=7&region=19&type=UPM&theid=12433');" rel="nofollow"><img src="/images/thumbnails/NanniDieselAustralia2019-300x250-v2-201904022100.gif" alt="Nanni Diesel 2019 MPU"><br /></a></div>

    <div class="bannerstrip"><a href="https://www.maritimo.com.au/" class="banner" onclick="return redirect('/Library/LogAction.aspx?website=7&region=19&type=UPM&theid=12761');" rel="nofollow"><img src="/images/thumbnails/Maritimo2019-300x250-201910101816.gif" alt="Maritimo 2019 MPU"><br /></a><a href="http://barzoptics.com/" class="banner" onclick="return redirect('/Library/LogAction.aspx?website=7&region=19&type=UPM&theid=12663');" rel="nofollow"><img src="/images/thumbnails/BARZ2019_COOLIE-300x250-201908270531.png" alt="Barz Optics 2019 Coolie MPU"><br /></a></div>

    <div class="bannerstrip"></div>



                <a href="http://nannidiesel.com.au/" class="footer728x90" onclick="return redirect('/Library/LogAction.aspx?website=7&region=19&type=BOTTOM&theid=12432');" rel="nofollow"><img src="/images/thumbnails/NanniDieselAustralia2019-728x90-v2-201904022101.gif" alt="Nanni Diesel 2019 Footer" /></a><a href="http://www.marinaexchange.com.au/marina-exchange-home" class="footer728x90" onclick="return redirect('/Library/LogAction.aspx?website=7&region=19&type=BOTTOM&theid=5970');" rel="nofollow"><img src="/images/thumbnails/MarinaExchange-728x90-201808290648.jpg" alt="Marina Exchange FOOTER 1" /></a><a href="https://www.marineresources.co.uk/" class="footer728x90" onclick="return redirect('/Library/LogAction.aspx?website=7&region=19&type=BOTTOM&theid=12570');" rel="nofollow"><img src="/images/thumbnails/MarineResources2019-728x90_v3-201906071210.gif" alt="Marine Resources 2019 - Footer" /></a>

                
                
            </div>
        </div>
        <div class="footer">
            <div id="FooterSWPanel">
	
            This site and its contents are Copyright &copy; 2019 Sail-World Powerboat-World North America  and/or the original author, photographer etc. All Rights Reserved. Photographs are copyright by law. If you wish to use or buy a photograph contact the photographer directly.<br />
            If you have any questions about advertising or editorial then please <a id="FooterContactHyperLink" href="/contact">contact our team</a>. If you encounter any technical issues then please email <a href="mailto:techsupport@sail-world.com">techsupport@sail-world.com</a><br />
            
</div>
            
            <a id="FooterTandCHyperLink" href="/terms-and-conditions">Terms & Conditions</a> | <a id="FooterPrivacyHyperLink" href="/privacy-policy">Privacy Policy</a>
        </div>
    </div>
    

<script type="text/javascript">
//<![CDATA[
Sys.Application.add_init(function() {
    $create(Sys.UI._Timer, {"enabled":true,"interval":40000,"uniqueID":"ctl00$SiteImageTimer"}, null, null, $get("SiteImageTimer"));
});
//]]>
</script>
</form>
</body>
</html>
